<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta property="og:title" content="&quot;Зворничко љето&quot; наставља се позоришном представом &quot;Кула&quot;" />
	<meta property="og:image" content="../_FOTO/nwz/1061/106135.jpg" />
	<meta property="og:description" content="Позоришном представом &quot;Кула&quot;, коју ће у Дому омладине извести &quot;Позориште младих Зворник&quot;, данас ће бити настављено &quot;Зворничко љето&quot;." />
	<meta property="og:url" content="http://www.rtrs.tv/vijesti/vijest.php?id=264126" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="КУЛТУРА - РТРС" />

    <!-- TWc -->
    <meta name="twitter:card" content="summary"/>
    <meta name="twitter:site" content="@RTRSvijesti"/>
    <meta name="twitter:title" content="“&quot;Зворничко љето&quot; наставља се позоришном представом &quot;Кула&quot;"/>
    <meta name="twitter:description" content="Позоришном представом &quot;Кула&quot;, коју ће у Дому омладине извести &quot;Позориште младих Зворник&quot;, данас ће бити настављено &quot;Зворничко љето&quot;."/>
    <meta name="twitter:image" content="http://www.rtrs.tv/_FOTO/nwz/1061/106135.jpg"/>
                                                    


	<title>&quot;Зворничко љето&quot; наставља се позоришном представом &quot;Кула&quot;</title>
	


<!-- Ovdje sam dodao ../ da mijenjam css ako je poddomen prvi.rtrs
<link href="../../__css/2012.css?20121203" rel="stylesheet" type="text/css" />
-->
<meta http-equiv="pragma" content="no-cache">
<meta http-equiv="expires" content="0">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="generator" content="РТРС - Радио Телевизија Републике Српске"/>
<meta name="description" content="Радио Tелевизија Републике Српске, Најновије вијести - Бањалука, Република Српска, БиХ, Србија. На једном мјесту политика, економија, спорт, забава. Radio Television of Republika Srpska official website, news, politics, economy, sport, entertainment.">
<meta name="keywords" content=" Radio Televizija Republike Srpske, rtrs, program, dnevnik, vijesti, novosti, emisije, prenos uživo, audio, video, Banjaluka, radio, televizija, Banjaluka, Republika Srpska, BiH, Srbija, politika, ekonomija, sport, kultura, zabava, Dodik, Vučić, Bosić, Cvijanović, Djoković"> 
<meta name="author" content="RTRS, Radio Тelevizija Republike Srpske, Radio Television of Republic of Srpska"/>
<meta name="language" content="Serbian, Srpski"/>
<!-- Fontovi dodano -->
<link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,300italic,300,500,500italic,700,700italic&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css'>
<!-- Kraj fontovi -->
<link rel='alternate' type='application/rss+xml' title='РТРС вијести' href='/vijesti/rss.php'>

<link rel="stylesheet" href="/__tools/top_banner_slider/bjqs.css">
<link rel="stylesheet" href="/__css/android_install.css">



	<!-- ################################### Strani fajlovi za Responsive, font i reset  ################################################ -->
	<!-- ####################################################################################################### -->

	<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>

	<!-- Latest compiled and minified CSS -->
	<link rel="stylesheet" href="../__css/bootstrap.min.css">

	<!-- Latest compiled and minified JavaScript -->
	<script src="../js/bootstrap.min.js"></script>

	<!-- JavaScript za podrsku Media kverija za IE8 -->
	<script src="../js/respond.js"></script>


	<!-- Normalize za reset -->
	<link rel="stylesheet" href="../__css/normalize.css">
	<!-- Fontovi -->
	<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,800&subset=latin,cyrillic800&subset=latin,cyrillic|Roboto+Slab&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
	
	<!--Galerija-->
	<link rel="stylesheet" href="../_FOTO/jslider/jgallery.css">

	<!-- ################################### Kraj Strani fajlovi za Responsive, font i reset  ########################################### -->


	<!-- ################################### Moj CSS  ################################################ -->
	<!-- ####################################################################################################### -->
	<link rel="stylesheet" href="../__css/style.css?v=1500977701">
	<!-- ################################### Kraj Moj CSS  ########################################### -->
	
	<script src="../js/vmfont_min.js"></script>
	
	<script type="text/javascript">

	var viber_text = '&quot;Зворничко љето&quot; наставља се позоришном представом &quot;Кула&quot; '; //naslov za viber
	
	$(document).ready(function(){
		/* Jquery pocetak*/


		/* Slajder */
		$("#carousel-example-generic").carousel({
			interval: false,
			pause: true
		});
		$( ".item:first" ).addClass( "active" );


		/* Flash reklame */

		var sirina = $( "#livetv" ).width();
		$( ".sajdbar object" ) .width(sirina);
		$( ".sajdbar embed" ) .width(sirina);
		/* KRAJ Flash reklame */

		$( ".tab-radio" ).hide();

		$( ".tabs-tv" ).mouseover(function() {
			$( ".tabs-tv" ).addClass( "tab-active" );
			$( ".tabs-radio" ).removeClass( "tab-active" );

			$( ".tab-tv" ).slideDown( "slow");
			$( ".tab-radio" ).slideUp( "slow");
		});


		$( ".tabs-radio" ).mouseover(function() {
			$( ".tabs-tv" ).removeClass( "tab-active" );
			$( ".tabs-radio" ).addClass( "tab-active" );

			$( ".tab-radio" ).slideDown( "slow");
			$( ".tab-tv" ).slideUp( "slow");
		});


		/* Jquery kraj */

    




	});

$(document).ready(function () {
      // Dodaci i promjene DOM-a koji omogucavaju da rade video fajlovi unutar vijesti
      // Provjeravam da li je video ubacen u vijest i samo ako jeste palim skripte
      if( $('video').length ) 
      {
        $('video').addClass( "video-js vjs-default-skin vjs-big-play-centered clear" );
        $('video').attr( "preload","none");
        $('video').attr( "width","658");
        $('video').attr( "height","524");
        $('video').attr( "data-setup","{\"example_option\":true}");
        $('source').attr( "type", "video/x-flv" );
        $('source').attr( "preload","none");


        function pokreniJS() {
          var linkCss = document.createElement('link');
          linkCss.href = '//vjs.zencdn.net/4.5/video-js.css';
          linkCss.rel = 'stylesheet';
          document.head.appendChild(linkCss);

          var linkJs = document.createElement('script');
          linkJs.src = '//vjs.zencdn.net/4.5/video.js';
          linkJs.type = "text/javascript";
          document.head.appendChild(linkJs);

          document.createElement('video');document.createElement('audio');document.createElement('track');
        }
        window.setTimeout(pokreniJS, 1200);
      }
        // Kraj skripti za video unutar vijesti

      //Dodajem p za caption koju ispucava sadrzaj alternate taga
      $('.nwzbody img').each(function() {


        $(this).wrap(function() {
          return "<div class='txtCaptionDiv' style='max-width:" + $(this).attr('width') + "px'></div>";
        });
        $(this).after(function() {
         // var $width = $(this).attr('width') - 16 /* Smanjujem sirinu elementa zbog paddinga koji ima */;

         //  return '<div class="txtcaption" style="width:' + $width + 'px">' + $(this).attr('alt') + '</div>' + '</div>';
		 return '<div class="txtcaption">' + $(this).attr('alt') + '</div>' + '</div>';
        });

 // Dodajem title atribut u koji ispucavam sadrzaj alternate taga
 $(this).attr('title', $(this).attr('alt'));

});

//Brisem p sa glavne slike koja vec ima caption
$('.nwzphoto img').unwrap();
$('.nwzphoto > .txtcaption').remove();


//Brisem caption  sa ikone koja obiljezava

$('.vijest-glry-foto').next('.txtcaption').remove();



});
</script>
<script type="text/javascript">
$(window).load(function() {

});

</script>









 <!--<style>

 div.galerija {
   padding: 10px;
   border: 1px solid #eee;
   /*background-color: #FDFCFC;*/
   -webkit-box-shadow: 0px 0px 10px 1px rgba(0,0,0,0.25);
   -moz-box-shadow: 0px 0px 10px 1px rgba(0,0,0,0.25);
   box-shadow: 0px 0px 10px 1px rgba(0,0,0,0.25);
 }

 div#galerija div#text {

  color:#000000;
  height:30px;
  padding:6px 40px;
  font-family: "Trebuchet MS", Tahoma;
  font-size:14px;
  border-top:1px solid #ccc;
}

</style>-->
<?//php endif; ?>
<!--[if lt IE 10]>
  <style>
    #fb {
      width: 150px !important;
    }
    .fb-share-button iframe {
      width: 150px !important;
    } 
    .fb_iframe_widget iframe {
      width: 150px !important;
    }
    .fb_iframe_widget iframe {
      width: 150px !important;
    }

    .fb-share-button, .fb_iframe_widget  {
      float: left;
    } 
    
  
  </style>
  
  <![endif]-->
  </head>
<body class="sadrzaj vijesti-strana">
  <a href="../vijesti/vijest.php?id=249062"> <div class="left_add"> </div></a><a href="../vijesti/vijest.php?id=249062"> <div class="right_add"> </div></a> 
	<!-- dirname: http://www.rtrs.tv/vijesti --><!-- basename: vijest.php?id=264126 --><!-- extension: php?id=264126 --><!-- filename: vijest -->  <div id="fb-root"></div>
			<script>
  				window.fbAsyncInit = function() {
    				FB.init({
      				appId      : '254574671667736',
      				xfbml      : true,
      				version    : 'v2.8'
    				});
    			FB.AppEvents.logPageView();
  				};

  				(function(d, s, id){
     			var js, fjs = d.getElementsByTagName(s)[0];
     			if (d.getElementById(id)) {return;}
     				js = d.createElement(s); js.id = id;
     				js.src = "//connect.facebook.net/sr_RS/sdk.js";
     				fjs.parentNode.insertBefore(js, fjs);
   				}(document, 'script', 'facebook-jssdk'));
				</script>	


			  <!-- Ukljucujem navigaciju i gornji dio bodija -->
  <link rel="stylesheet" href="/__tools/top_banner_slider/bjqs.css">
<link rel="stylesheet" href="/__css/android_install.css">
<script src="/__tools/top_banner_slider/js/bjqs-1.3.min.js"></script>
<script src="/js/android_install.js"></script>


	

	
	<!--<div class="mobile_popup container">
	<span class="mobile-popup-x"><a>X</a></span>
	<div class="mobile-logo">
		<a href="../vijesti/index.php?id=8&anketa=5"> <img src="../_bmp/anketa-dan-republike-srpske1.jpg"></img></a>
	</div>
	</div> -->
	
	<div class="android_popup container">
			<span class="android-popup-x"><a>X</a></span>
		<div class="android-logo">
			<img src="/_bmp/android_app_install.jpg"></img>
		</div>
		<div class="android-poruka">
			<p>За ваш уређај је </br>доступна апликација</p>
		</div>
		<div class="install-link">
			<p><strong><a href="market://details?id=tv.rtrs">ИНСТАЛИРАЈ</a></strong></p>
		</div>
	</div> 

  <div  class="glavni-heder container">
  <div>

    <div id="heder-nav">
      <div class="jezici pull-left"><span class="hidden-xs">Изабери писмо: </span>
	  	  <a href="http://lat.rtrs.tv/vijesti/vijest.php?id=264126">latinica</a><span>&nbsp;</span><span style="border-left:1px solid #727272;">&nbsp;</span><a href="http://www.rtrs.tv/vijesti/vijest.php?id=264126">&#1115;&#1080;&#1088;&#1080;&#1083;&#1080;&#1094;&#1072;</a></div>
	  	<div class="rss_icon"><a href="/vijesti/rss.php">RSS</a></div>
      <form class="pull-right pretraga-forma" role="search" action="http://pretraga.rtrs.rs/index.php"><input name="q" type="text" class="pretraga" placeholder="Pretraga..."><button type="submit" class="pretraga-dugme"><span class="glyphicon glyphicon-search"></span></button>
      </form>

      <div class="tv-kuce pull-right hidden-xs"><a href="http://www.bhrt.ba/sr/">БХТ</a> | <a href="http://www.rtvfbih.ba/loc/">ФТВ</a></div>
    </div><!-- Kraj #header-nav -->
    <div id="heder-logo-banner" class="row">
      <div id="heder-logo" class="col-md-3 col-sm-12">
	<a href="../"><img src="..//_bmp/rtrs-logo.png"></a>	  
        <div class="heder-logo-txt hidden-xs">Радио Телевизија Републике Српске</div>
      </div><!-- Kraj #header-logo .col-md-12 col-sm-12 -->
      <div id="heder-baner add_width_fix" class="col-md-9 visible-md visible-lg">
      	<!-- <img width="100%" src="_bmp/banner.png"/>-->
      	<div class="row container add_width_fix">
      	<div id="ads_horz"><div class="adz-horiz header_add_fix">
							<div id="banner-fade">
							<!-- start Basic Jquery Slider -->
							<ul class="bjqs"><li><a href="http://www.mtel.ba/single-article/4009" target="_blank"><img height="90" width="728" src="../_FOTO/adz/000495.jpg" alt="Mtel" /></a></li><li><a href="http://www.rtrs.tv/program/emisija.php?id=566"><img height="90" width="728" src="../_FOTO/adz/000504.jpg" alt="Пад - серија" /></a></li><li><a href="http://www.rtrs.tv/program/emisija.php?id=546"><img height="90" width="728" src="../_FOTO/adz/000440.jpg" alt="Док село спава.." /></a></li>	</ul>
										<!-- end Basic jQuery Slider -->
										</div>
									</div>      <script class="secret-source">
        jQuery(document).ready(function($) {

          $("#banner-fade").bjqs({
            height      : 90,
            width       : 728,
            responsive  : true,
			showmarkers : false,
			usecaptions: false,
			randomstart : false,
			showcontrols : false
          });

        });
      </script>
 </div>	</div><!-- Kraj .row -->
      </div><!-- Kraj #header-baner .col-md-9 -->
    </div>



    <!-- NAVIGACIJA -->
    <div class="navbar">
      <div class="navbar-header">
        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navigacija">
          <span class="glyphicon glyphicon-th-large"></span>
          Meni
        </button>
      </div><!-- Kraj .navbar-header -->
      <nav id="navigacija" class="collapse navbar-collapse">
       <div class="nav-bgnd-sm">
         <ul class="nav navbar-nav">
          <li><a class="first last " href="../index.php">Главно</a></li> <!-- index.php --><li><a class="sel " href="../vijesti/index.php">Вијести</a></li> <!-- vijesti/index.php --><li><a class="first " href="../vijesti/index3.php?id=2">Спорт</a></li> <!-- vijesti/index3.php?id=2 --><li><a class="" href="../program/index.php?c=1">ТВ</a></li> <!-- program/index.php?c=1 --><li><a class="" href="http://plus.rtrs.tv/index.php?c=4">ПЛУС</a></li> <!-- http://plus.rtrs.tv/index.php?c=4 --><li><a class="" href="../program/index.php?c=2">Радио</a></li> <!-- program/index.php?c=2 --><li><a class="" href="../av/video.php">Видео</a></li> <!-- av/video.php --><li><a class="" href="../av/audio.php">Аудио</a></li> <!-- av/audio.php --><li><a class="" href="../foto/index.php">Фото</a></li> <!-- foto/index.php --><li><a class="" href="../muzprod/index.php">МузПрод</a></li> <!-- muzprod/index.php --><li><a class="" href="../comp/index.php">РТРС</a></li> <!-- comp/index.php --><li><a class="last " href="../comp/kontakt.php">Контакт</a></li> <!-- comp/kontakt.php --><li><a class="" href="../vijesti/blog.php?id=28">Блог</a></li> <!-- vijesti/blog.php?id=28 -->      </ul>
    </nav>

  </div><!-- Kraj .navbar -->
  <!-- KRAJ NAVIGACIJA -->
    </div><!-- Kraj .container -->
  </div><!-- Kraj .glavni-heder -->

  <div class="content content_add_fix">
  	     <!-- HTML here -->
	<!-- POD MENI -->
  <div class="container z_fix" style="width:auto;">
    <div class="row">
     <div class="col-md-12 col-sm-12">
      <nav class="pod-meni">
        <ul>
          <li class=""><a  href="index.php?id=10">Република Српска</a></li><li class=""><a  href="index.php?id=11">БиХ</a></li><li class=""><a  href="index.php?id=12">Регион</a></li><li class=""><a  href="index.php?id=13">Свијет</a></li><li class=""><a  href="index.php?id=3">Привреда</a></li><li class="sel "><a  href="index.php?id=4">Култура</a></li><li class=""><a  href="index.php?id=6">Занимљивости</a></li><li class=""><a  href="index.php?id=15">Друштво</a></li><li class=""><a  href="index.php?id=16">Здравље</a></li><li class=""><a  href="index.php?id=5">Вријеме</a></li>        </ul>
        <div class="clearfix"></div>
        
      </nav><!-- Kraj .pod-meni -->
    </div><!-- Kraj .col-md-8 col-sm-8 -->
  </div><!-- Kraj .row -->
</div><!-- Kraj .container -->
<!-- KRAJ POD MENI -->


		
	
  <div class="container">
   <div class="row">
    <div class="col-md-8 col-sm-8">
     <main>
      <!-- POCETAK SADRZAJA --> 

      <article>

        <header>
		<span style="float:right;"> <a href="javascript:void(0)" id="manji_font" title="Мања слова""><img src="../_bmp/malo-A.png"></a> <a href="javascript:void(0)" id="veci_font" title="Већа слова"><img src="../_bmp/veliko-A.png"></a></span>
          <div class="vrijeme-izvor">04/08/2017&nbsp;|&nbsp; 11:30 &rArr; 12:19&nbsp;|&nbsp;Аутор: РТРС&nbsp;|&nbsp;<a href="/vijesti/vijest.php?id=264126&komentari#comments-list">Коментара: <i class="comments-num-link">0</i></a></div><!-- Kraj .vrijeme-izvor -->
          <div><!-- SOCIAL pocetak   Twitter dugme --><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><!-- FB  dugme --><div class="fb-like" style="float:left;" data-href="http://www.rtrs.tv/vijesti/vijest.php?id=264126" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div><p  style="float:left; margin-left: 5px; width: 64px"><a href="https://twitter.com/share" class="twitter-share-button"></a></p><!-- Viber  dugme --> <p  style="float:left;"><a id='viber_share'><button class='viber-btn'></button></a></p><script>
				var buttonID = 'viber_share';
				var text = viber_text;
				document.getElementById(buttonID)
					.setAttribute('href', 'https://3p3x.adj.st/?adjust_t=u783g1_kw9yml&adjust_fallback=https%3A%2F%2Fwww.viber.com%2F%3Futm_source%3DPartner%26utm_medium%3DSharebutton%26utm_campaign%3DDefualt&adjust_campaign=Sharebutton&adjust_deeplink=' + encodeURIComponent('viber://forward?text=' + encodeURIComponent(text + ' ' + window.location.href)));
				</script><div style="clear: both;"></div><!-- SOCIAL kraj --></div><!-- Kraj .socijalne-mreze -->
		  <h1 class="naslov_vijesti">&quot;Зворничко љето&quot; наставља се позоришном представом &quot;Кула&quot;</h1>
		            <div class="lead">Позоришном представом &quot;Кула&quot;, коју ће у Дому омладине извести &quot;Позориште младих Зворник&quot;, данас ће бити настављено &quot;Зворничко љето&quot;.</div><!-- Kraj .lead -->
        </header>


        
<div style="clear:both"></div>




                			<div class="nwzbody">
				
				<div class="nwzphoto float_none_important"><img style="width:100%; height:auto;" src="../_FOTO/nwz/1061/106135.jpg" title="Позоришном представом &quot;Кула&quot;, коју ће у Дому омладине извести &quot;Позориште младих Зворник&quot;, данас ће бити настављено &quot;Зворничко љето&quot;"  alt="Позоришном представом &quot;Кула&quot;, коју ће у Дому омладине извести &quot;Позориште младих Зворник&quot;, данас ће бити настављено &quot;Зворничко љето&quot; - Фото: СРНА" /><div class="caption">Позоришном представом &quot;Кула&quot;, коју ће у Дому омладине извести &quot;Позориште младих Зворник&quot;, данас ће бити настављено &quot;Зворничко љето&quot;<span style="float:right">Фото: СРНА</span></div><!-- Kraj .caption --></div><!-- Kraj .nwzphoto -->					<p>У оквиру ове манифестације, вечерас ће на љетној позорници градске плаже бити одржан концерт београдског бенда "Блах Блах".</p>
<p>Овј бенд ће наступити умјесто раније најављене групе "Апсолутно романтично", која је отказала концерт због "оправданих разлога личне природе".</p>
<p>На Градској плажи синоћ је наступила група "Атомско склониште" пред неколико хиљада посјетилаца.</p>
<p>Претходно је "Позориште младих Зворник" у Дому омладине извело представу "Газда Младен", која је прва одиграна у оквиру ревије представа овог позоришта, које ће бити изведене у току "Зворничког љета".</p>
<p>Према програму манифестације, сутра ће бити одржана регата од Зворника и Малог Зворника, па низводно до Шепка, коју организују градови Зворник и Лозница и општина Мали Зворник.</p>
<p>Истог дана, биће одржано Вече афоризама и одиграна позоришна представа "Грађанин Племић", док ће на Градској плажи бити одржан концерт групе "Министарке".</p>
<p>"Зворничко љето" почело је 2. августа, а биће завршено у уторак, 8. августа.</p>
<p>Организатори ове манифестације су град Зворник и Градска туристичка организација, уз подршку великог броја спонзора.</p>
<p>Извор: СРНА</p>		
</div><!-- Kraj .nwzbody -->
<div class="clearfix"></div>
            <!--<div class="nwzredactor"><span class="glyphicon glyphicon-file" title="Аутор"></span>Д.К.</div>-><!-- Kraj .nwzredactor -->
	  </article>
 <aside>
   <!-- POCETAK BOKSA SA Вијести из рубрике -->
  <div class="row">
    <section>
      <div class="col-md-12">
        <div class="vijest-sa-najnovije">
          <header>
            <div class="vijest-ticker">
              <div class="vijesti-ticker-naslov"><a href="http://www.rtrs.tv/vijesti/index.php?id=4">
               Вијести из исте рубрике</a></div>
               <div class="clearfix"></div>
             </div><!-- Kraj .vijest-ticker -->
           </header>
           <div class="col-md-6 col-sm-6">
            <div class="col-md-6 col-sm-6"><div class="glavna-vijest-mala"><article><a href="/vijesti/vijest.php?id=264138" title="Кочићева награда додијељена Кољи Мићевићу"><img src="../_FOTO/nwz/_an/1061/106139.jpg" title="Кочићева награда додијељена Кољи Мићевићу" alt="Кочићева награда додијељена Кољи Мићевићу"/><div style="position:relative;"></div><div class="glavna-mala-body"><h2 class="font_correction_vijest">Кочићева награда додијељена Кољи Мићевићу</h2></a></div></article></div><!-- Kraj .glavna-vijest-mala --></div><!-- Kraj .col-md-6 col-sm-6 --><!-- <div id="bumper"></div> --><div class="col-md-6 col-sm-6"><div class="glavna-vijest-mala"><article><a href="/vijesti/vijest.php?id=264023" title="&quot;Златни кестен&quot; за чешку представу &quot;Дон Кихот&quot; (ВИДЕО)"><img src="../_FOTO/nwz/_an/1061/106107.jpg" title="&quot;Златни кестен&quot; за чешку представу &quot;Дон Кихот&quot; (ВИДЕО)" alt="&quot;Златни кестен&quot; за чешку представу &quot;Дон Кихот&quot; (ВИДЕО)"/><div style="position:relative;"></div><div class="glavna-mala-body"><h2 class="font_correction_vijest">&quot;Златни кестен&quot; за чешку представу &quot;Дон Кихот&quot; (ВИДЕО)</h2></a></div></article></div><!-- Kraj .glavna-vijest-mala --></div><!-- Kraj .col-md-6 col-sm-6 -->          </div>
          <div class="col-md-6 col-sm-6">
            <div class="vijesti-najnovije"><div class="vijesti-najnovije-naslov col-md-6">Најновије вијести</div>
            <div class="clearfix"></div>
          </div>
          <ul class="ul-najnovije ul-najnovije-bold">
            <li class="indent_correction"><a href="/vijesti/vijest.php?id=264037" title="Џулија Робертс позвана на Сабор трубача у Гучи"><span>17:27 &gt; </span>Џулија Робертс позвана на Сабор трубача у Гучи</a></li><li class="indent_correction"><a href="/vijesti/vijest.php?id=263978" title="Ликовна колонија Ракани од 10. до 17. августа"><span>12:23 &gt; </span>Ликовна колонија Ракани од 10. до 17. августа</a></li><li class="indent_correction"><a href="/vijesti/vijest.php?id=263960" title="У Дому омладине отворена изложба зворничког сликара Споменка Ђекића (ВИДЕО)"><span>10:40 &gt; </span>У Дому омладине отворена изложба зворничког сликара Споменка Ђекића (ВИДЕО)</a></li><li class="indent_correction"><a href="/vijesti/vijest.php?id=263957" title="Требиње- Изложба слика&quot;Служити љубави&quot; (ВИДЕО)"><span>10:28 &gt; </span>Требиње- Изложба слика&quot;Служити љубави&quot; (ВИДЕО)</a></li>          </ul>
        </div>
      </div><!-- Kraj .vijest-sa-najnovije -->
    </div><!-- Kraj .col-md-12 -->
  </section>
</div><!-- Kraj .row -->
<!-- KRAJ BOKSA SA Вијести из рубрике -->
 

<style>
.comment-name {
	font: 13px/1.2em Trebuchet MS;
	font-weight: bold;
	color: #555555;
}

.comment-box, .comment-name {
	display: block;
}

.comment-box {
	padding: 1%;
	margin-top: 3%;
	border: 1px solid #dcdcdc;
}

.comment-datetime {
	color: #aeaeae;
	font-size: 11px;
}

.comment-box p {
	margin-top: 3%;
	font: 13px/1.4em Trebuchet MS;
}

.btn {
	cursor: pointer;
   -moz-user-select: none;
   background-image: none;
    border: 1px solid #bdbdbd;
    border-radius: 4px;
    cursor: pointer;
    display: inline-block;
	font-size: 13px;
    font-weight: 400;
    line-height: 1.42857;
    margin-bottom: 0;
    padding: 6px 12px;
    text-align: center;
    vertical-align: middle;
    white-space: nowrap;
	color: #000;
	background-color: #efefef;
}

</style>

<div class="last-comments">
	<hr>
	<br>
	<a class="btn " href="/vijesti/vijest.php?id=264126&komentari#comments-list">Коментари (0)</a>
	<a class="btn" href="/vijesti/vijest.php?id=264126&komentari#create-new-comment">Оставите коментар</a>

		<br>
	<br>
	<hr>
	
</div>

<div id="potd">
  <p>ФОТО ДАНА</p>
  <div class="cln1">
<div style="background: url(../_FOTO/glrz/_pd/0422/042289240.jpg);"><a title="&quot;Локвањ, Вијетнам&quot; - Једна од најбољих фотографија снимљених дроном (фото:Dronstragam i &quot;Nacionalna geografija“ )" href="../foto/foto.php?id=42289&potd=1"></a></div>
</div>
<div class="cln2">
<div style="background: url(../_FOTO/glrz/_pd/0422/042265120.jpg);"><a title="Аква парк у &quot;Граду сунца&quot; у Требињу" href="../foto/foto.php?id=42265&potd=1"></a></div>
<div style="background: url(../_FOTO/glrz/_pd/0422/042236120.jpg);"><a title="Јутро на језеру у Русији" href="../foto/foto.php?id=42236&potd=1"></a></div>
</div>
<div class="cln3">
<div style="background: url(../_FOTO/glrz/_pd/0422/04222080.jpg);"><a title="Мали леопард и велики лав" href="../foto/foto.php?id=42220&potd=1"></a></div>
<div style="background: url(../_FOTO/glrz/_pd/0421/04214480.jpg);"><a title="Умјетничко дјело звано &quot;Пун мјесец сервис&quot; (Фото: Artwork by Erik Johansson)" href="../foto/foto.php?id=42144&potd=1"></a></div>
<div style="background: url(../_FOTO/glrz/_pd/0421/04213080.jpg);"><a title="Тјентиште - ОК Фест" href="../foto/foto.php?id=42130&potd=1"></a></div>
</div>
<div class="cln3">
<div style="background: url(../_FOTO/glrz/_pd/0420/04203080.jpg);"><a title="Први јутарњи љетни дан на Тјентишту (фото: Радивоје Обреновић)" href="../foto/foto.php?id=42030&potd=1"></a></div>
<div style="background: url(../_FOTO/glrz/_pd/0420/04202980.jpg);"><a title="&quot;Панорама села Роре, Шатор планина и мали истраживач Милица&quot; (Фото: Гордана Ивановић)" href="../foto/foto.php?id=42029&potd=1"></a></div>
<div style="background: url(../_FOTO/glrz/_pd/0419/04198280.jpg);"><a title="Љето у бојама" href="../foto/foto.php?id=41982&potd=1"></a></div>
</div>
<div class="cln4">
<div style="background: url(../_FOTO/glrz/_pd/0419/04195160.jpg);"><a title="Виторог, Република Српска  (Фото:Сандра Глумац)" href="../foto/foto.php?id=41951&potd=1"></a></div>
<div style="background: url(../_FOTO/glrz/_pd/0419/04195060.jpg);"><a title="Патке на језеру у Шведској (фото: )" href="../foto/foto.php?id=41950&potd=1"></a></div>
<div style="background: url(../_FOTO/glrz/_pd/0419/04194060.jpg);"><a title="Инсталација Јапанске умјетније Јаори Кусума" href="../foto/foto.php?id=41940&potd=1"></a></div>
<div style="background: url(../_FOTO/glrz/_pd/0419/04193460.jpg);"><a title="Поглед на језеро (Фото: pexels)" href="../foto/foto.php?id=41934&potd=1"></a></div>
</div>
<div class="cln4">
<div style="background: url(../_FOTO/glrz/_pd/0419/04192560.jpg);"><a title="Фестивал у Венецији (фото: Awakening/Getty )" href="../foto/foto.php?id=41925&potd=1"></a></div>
<div style="background: url(../_FOTO/glrz/_pd/0419/04190360.jpg);"><a title="Младунче слона под водом (фото: ROBERTO SCHMIDT/AFP/Getty Images)" href="../foto/foto.php?id=41903&potd=1"></a></div>
<div style="background: url(../_FOTO/glrz/_pd/0418/04185260.jpg);"><a title="Коњи у галопу, Дуелмен, З.Њемачка (Фото:Henning Kaiser / AFP)" href="../foto/foto.php?id=41852&potd=1"></a></div>
<div style="background: url(../_FOTO/glrz/_pd/0418/04180360.jpg);"><a title="Игра на ријеци (Фото: pixabay)" href="../foto/foto.php?id=41803&potd=1"></a></div>
</div>
  <div class="clearfix"></div>
</div><!-- Kraj .potd -->

</aside>

<!-- KRAJ SADRZAJA -->
</main>
</div><!-- Kraj .col-md-8 .col-sm-8 -->



<!-- POCETAK SAJDBARA -->
<div class="col-md-4 col-sm-4">
  <div class="sajdbar col-md-12 col-sm-12 sajdbar-vijesti">
   <aside>
    <!-- SADRZAJ U SAJDBARU -->
    <div id="video_box" style="margin-bottom:6px;">
     	<div class="video-wraper">
		<div class="video-img-wraper">
			<a href="/av/pusti.php?id=70827">
				<img class="video-ico" src="../_bmp/play2.png">
				<div class="video-dur">4:23</div>
				<img class="video-img" src="../_FOTO/video_p/_box/0708/070827.jpg" width="120" height="70" />
			</a>
		</div><!-- KRAJ .video-img-wraper -->

		<div class="video-sub-wrapper">
			<div class="video-caption"><a href="/av/pusti.php?id=70827">Документарни записи Мире Лолић-Мочевић</a></div>
			<div class="video-subtitle"><div>На цести петровачкој</div><div>04.08.2017. </div></div>
		</div><!-- KRAJ .video-sub-wrapper -->
	</div><!-- KRAJ .video-wraper -->
		<div class="video-wraper">
		<div class="video-img-wraper">
			<a href="/av/pusti.php?id=70782">
				<img class="video-ico" src="../_bmp/play2.png">
				<div class="video-dur">23:50</div>
				<img class="video-img" src="../_FOTO/video_p/_box/0707/070782.jpg" width="120" height="70" />
			</a>
		</div><!-- KRAJ .video-img-wraper -->

		<div class="video-sub-wrapper">
			<div class="video-caption"><a href="/av/pusti.php?id=70782">М:АГАЗИН</a></div>
			<div class="video-subtitle"><div></div><div>29.07.2017. </div></div>
		</div><!-- KRAJ .video-sub-wrapper -->
	</div><!-- KRAJ .video-wraper -->
		<div class="video-wraper">
		<div class="video-img-wraper">
			<a href="/av/pusti.php?id=70770">
				<img class="video-ico" src="../_bmp/play2.png">
				<div class="video-dur">26:27</div>
				<img class="video-img" src="../_FOTO/video_p/_box/0707/070770.jpg" width="120" height="70" />
			</a>
		</div><!-- KRAJ .video-img-wraper -->

		<div class="video-sub-wrapper">
			<div class="video-caption"><a href="/av/pusti.php?id=70770">Капи завичаја са Славишом Сабљићем</a></div>
			<div class="video-subtitle"><div></div><div>30.07.2017. </div></div>
		</div><!-- KRAJ .video-sub-wrapper -->
	</div><!-- KRAJ .video-wraper -->
	   </div><!-- KRAJ #video_box -->
   
   
   <div id="glry_box">
     			<div class="glry_box-wraper">
				<div class="glry_box-img">
					<a href="/foto/foto.php?id=42308&glry=3325">
						<img class="glry_box-ico" src="../_bmp/camera1.png">
						<div class="glry_box-cnt">19</div>
						<img class="glry_box-slika" src="../_FOTO/gallery/_box/0033/003325.jpg" width="120" height="90" />
					</a>
				</div><!-- Kraj .glry_box-img -->
				<div class="glry_box-desc">
					<a href="/foto/foto.php?id=42308&glry=3325">
						<div>Радио РС у Српцу</div>
						<div class="glry_box-subtitle">03. Август, Србац</div>
					</a>
				</div><!-- Kraj .glry_box-desc -->


			</div><!-- Kraj .glry_box-wraper -->
						<div class="glry_box-wraper">
				<div class="glry_box-img">
					<a href="/foto/foto.php?id=42297&glry=3324">
						<img class="glry_box-ico" src="../_bmp/camera1.png">
						<div class="glry_box-cnt">11</div>
						<img class="glry_box-slika" src="../_FOTO/gallery/_box/0033/003324.jpg" width="120" height="90" />
					</a>
				</div><!-- Kraj .glry_box-img -->
				<div class="glry_box-desc">
					<a href="/foto/foto.php?id=42297&glry=3324">
						<div>Љубав уткана у светињу (позовите 1412)</div>
						<div class="glry_box-subtitle">Манастир Крупа</div>
					</a>
				</div><!-- Kraj .glry_box-desc -->


			</div><!-- Kraj .glry_box-wraper -->
						<div class="glry_box-wraper">
				<div class="glry_box-img">
					<a href="/foto/foto.php?id=42294&glry=3323">
						<img class="glry_box-ico" src="../_bmp/camera1.png">
						<div class="glry_box-cnt">5</div>
						<img class="glry_box-slika" src="../_FOTO/gallery/_box/0033/003323.jpg" width="120" height="90" />
					</a>
				</div><!-- Kraj .glry_box-img -->
				<div class="glry_box-desc">
					<a href="/foto/foto.php?id=42294&glry=3323">
						<div>Гледаоци репортери / август 2017</div>
						<div class="glry_box-subtitle">01. Август</div>
					</a>
				</div><!-- Kraj .glry_box-desc -->


			</div><!-- Kraj .glry_box-wraper -->
			   </div><!-- KRAJ #glry_box -->

   	<div class="nwz_archive">
			
		<div class="cpt">ВИЈЕСТИ - АРХИВА</div>
	
		<div class="archieve-tbl"><table width="100%" border="0" cellspacing="5" cellpadding="0"><tr>
		<td><a href="archive.php?d=20170731&id=4">ПОН</a></td><td><a href="archive.php?d=20170801&id=4">УТО</a></td><td><a href="archive.php?d=20170802&id=4">СРИ</a></td><td><a href="archive.php?d=20170803&id=4">ЧЕТ</a></td><td><a href="archive.php?d=20170804&id=4">ПЕТ</a></td><td><a href="archive.php?d=20170729&id=4">СУБ</a></td><td><a href="archive.php?d=20170730&id=4">НЕД</a></td>		</tr></table></div>
	
		<form action="archive.php" method="get" name="former">
      <input type="hidden" name="id" value="4">
      <div class="archive-form">
        <div class="archive-cbo">
          <select name="arh_d"><option value="1">1</option><option value="2">2</option><option value="3">3</option><option value="4" selected>4</option><option value="5">5</option><option value="6">6</option><option value="7">7</option><option value="8">8</option><option value="9">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option></select>
          <select name="arh_m"><option value="1">Јануар</option><option value="2">Фебруар</option><option value="3">Март</option><option value="4">Април</option><option value="5">Мај</option><option value="6">Јуни</option><option value="7">Јули</option><option value="8" selected>Август</option><option value="9">Септембар</option><option value="10">Октобар</option><option value="11">Новембар</option><option value="12">Децембар</option></select>
          <select name="arh_y"><option value="2009">2009</option><option value="2010">2010</option><option value="2011">2011</option><option value="2012">2012</option><option value="2013">2013</option><option value="2014">2014</option><option value="2015">2015</option><option value="2016">2016</option><option value="2017" selected>2017</option></select>
        </div>
        <div class="archive-btn">
          <input class="btn btn-default btn-md btn-hover-boja" type="submit" value="ПРИКАЖИ">
        </div>
      </div>
		</form>     
	</div>
  
	   

   <!-- KRAJ SADRZAJA U SAJDBARU -->
 </aside>
</div><!-- Kraj .sajdbar -->
</div><!-- Kraj .col-md-4  -->
<!-- KRAJ SAJDBARA -->

</div><!-- Kraj .row -->
</div><!-- Kraj .container -->
</div><!-- Kraj .content -->



<footer>
  <div class="footer" id="footer-nav">
  <button type="button" class="footer-nav" data-toggle="collapse" data-target="#footer-ids">
          <span class="glyphicon glyphicon-th-large"></span>
          Footer
  </button>
    <div class="container collapse navbar-collapse" id="footer-ids">

     <nav><div class="col-md-2 col-sm-2" ><h5 class="footer_titles"><a href="http://www.rtrs.tv/vijesti/index.php">Вијести</a></h5><ul><li><a href="/vijesti/index.php?id=10">Република Српска</a></li><li><a href="/vijesti/index.php?id=11">БиХ</a></li><li><a href="/vijesti/index.php?id=12">Регион</a></li><li><a href="/vijesti/index.php?id=13">Свијет</a></li><li><a href="/vijesti/index.php?id=2">Спорт</a></li><li><a href="/vijesti/index.php?id=3">Привреда</a></li><li><a href="/vijesti/index.php?id=4">Култура</a></li><li><a href="/vijesti/index.php?id=6">Занимљивости</a></li><li><a href="/vijesti/index.php?id=15">Друштво</a></li><li><a href="/vijesti/index.php?id=16">Здравље</a></li><li><a href="/vijesti/index.php?id=5">Вријеме</a></li><li><a href="/vijesti/index.php?id=23">EURO 2016</a></li><li><a href="/vijesti/index.php?id=8">Избори</a></li><li><a href="/vijesti/index.php?id=24">X FACTOR</a></li></div><!-- Kraj .col-md-2 .col-sm-2 --><div class="col-md-1 col-sm-1" ><h5 class="footer_titles"><a href="http://www.rtrs.tv/program/index.php?c=1">ТВ</a></h5><ul><li><a href="/program/index.php?c=1">Новости</a></li><li><a href="/program/uzivo.php?c=1">Уживо</a></li><li><a href="/program/raspored.php?c=1">Програм</a></li><li><a href="/program/emisije.php?c=1">Емисије</a></li><li><a href="/program/najave.php?c=1">Најаве</a></li><li><a href="/program/ttx.php?c=1">Телетекст</a></li></div><!-- Kraj .col-md-2 .col-sm-2 --><div class="col-md-1 col-sm-1" ><h5 class="footer_titles"><a href="http://www.rtrs.tv/program/index.php?c=2">Радио</a></h5><ul><li><a href="/program/index.php?c=2">Новости</a></li><li><a href="/program/uzivo.php?c=2">Уживо</a></li><li><a href="/program/raspored.php?c=2">Програм</a></li><li><a href="/program/emisije.php?c=2">Емисије</a></li><li><a href="/program/najave.php?c=2">Најаве</a></li></div><!-- Kraj .col-md-2 .col-sm-2 --><div class="col-md-1 col-sm-1" ><h5 class="footer_titles"><a href="http://plus.rtrs.tv/index.php">ПЛУС</a></h5><ul><li><a href="http://plus.rtrs.tv/index.php?c=4">Уживо</a></li><li><a href="http://plus.rtrs.tv/novosti.php?c=4">Новости</a></li><li><a href="http://plus.rtrs.tv/raspored.php?c=4">Програм</a></li><li><a href="http://plus.rtrs.tv/emisije.php?c=4">Емисије</a></li><li><a href="http://plus.rtrs.tv/najave.php?c=4">Најаве</a></li></div><!-- Kraj .col-md-2 .col-sm-2 --><div class="col-md-2 col-sm-2" ><h5 class="footer_titles"><a href="http://www.rtrs.tv/av/video.php">Видео</a></h5><ul><li><a href="/av/video.php?id=1">Емисије</a></li><li><a href="/av/video.php?id=2">Дневне вијести</a></li><li><a href="/av/video.php?id=3">Скупштина</a></li><li><a href="/av/video.php?id=4">Спорт</a></li><li><a href="/av/video.php?id=5">Музика и забава</a></li><li><a href="/av/video.php?id=6">Документалистика</a></li><li><a href="/av/video.php?id=7">Култура</a></li><li><a href="/av/video.php?id=8">Млади</a></li></div><!-- Kraj .col-md-2 .col-sm-2 --><div class="col-md-2 col-sm-2" ><h5 class="footer_titles"><a href="http://www.rtrs.tv/av/audio.php">Аудио</a></h5><ul><li><a href="/av/audio.php?id=1">Емисије</a></li><li><a href="/av/audio.php?id=2">Дневне вијести</a></li><li><a href="/av/audio.php?id=3">Музика</a></li><li><a href="/av/audio.php?id=4">Спорт</a></li></div><!-- Kraj .col-md-2 .col-sm-2 --><div class="col-md-2 col-sm-2" ><h5 class="footer_titles"><a href="http://www.rtrs.tv/foto/index.php">Фото</a></h5><ul><li><a href="/foto/index.php?id=10">Српска</a></li><li><a href="/foto/index.php?id=2">Спорт</a></li><li><a href="/foto/index.php?id=4">Култура</a></li><li><a href="/foto/index.php?id=5">Вријеме</a></li><li><a href="/foto/index.php?id=6">Занимљивости</a></li></div><!-- Kraj .col-md-2 .col-sm-2 --><div class="col-md-2 col-sm-2" ><h5 class="footer_titles"><a href="http://www.rtrs.tv/muzprod/index.php">Музичка продукција</a></h5><ul><li><a href="/muzprod/index.php">Новости</a></li><li><a href="/muzprod/izdanja.php">Издања</a></li><li><a href="/muzprod/izdanja.php?typ=p">Продукција</a></li><li><a href="/av/video.php?id=100&typ=c">Видео</a></li><li><a href="/av/audio.php?id=101&typ=c">Аудио</a></li><li><a href="/foto/index.php?id=102">Фото</a></li><li><a href="/muzprod/istorijat.php">О нама</a></li></div><!-- Kraj .col-md-2 .col-sm-2 --><div class="col-md-1 col-sm-1" ><h5 class="footer_titles"><a href="http://www.rtrs.tv/comp/index.php">РТРС</a></h5><ul><li><a href="/comp/index.php">Новости</a></li><li><a href="/comp/mi.php">О нама</a></li><li><a href="/comp/marketing.php">Маркетинг</a></li><li><a href="/comp/taksa.php">РТВ такса</a></li><li><a href="/comp/pokrivenost.php">Покривеност</a></li><li><a href="/comp/struktura.php">Структура</a></li><li><a href="/comp/kontakt.php">Контакт</a></li><li><a href="/comp/projekti.php">Пројекти</a></li><li><a href="/comp/uslovi_koriscenja.php">Услови коришћења</a></li></div><!-- Kraj .col-md-2 .col-sm-2 --></nav>    <div class="clearfix"></div>
  </div><!-- Kraj .container -->
</div><!-- Kraj .footer -->



<div class="container footer-fix-spc">
  <div class="footer-impresum-kontejner">
    <div class="col-md-10 col-sm-10"><span class="siva">Copyright © 2017, <a href="http://www.rtrs.tv">www.rtrs.tv</a></span>  <!--|  Главно  |  Импресум  |  Правила коришћења -->  <span class="siva" style="margin-left: 180px;font-size: 12px;">веб развој: <a href="http://bitlab.rs/">BitLab</a> </span> </div>
	<div class="vrh-strane col-md-2 col-sm-2"><a href="#">Врх стране <img src="../_bmp/futer-strelica-gore.png"/></a></div>
		</div><!-- Kraj .footer-impresum-kontejner -->

</div><!-- Kraj .container -->
</footer>



<!--google-->
<script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
	var pageTracker = _gat._getTracker("UA-7833978-1");
	pageTracker._trackPageview();
	pageTracker._trackPageLoadTime();
} catch(err) {}</script>
<!--/noindex
-->

</div>

</body>
</html>