<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta property="og:title" content="У четвртак вјетровито и облачно с дневном температуром до 16 степени" />
	<meta property="og:image" content="../_FOTO/nwz/1110/111018.jpg" />
	<meta property="og:description" content="У Републици Српској и Федерацији БиХ у четвртак се очекује вјетровито вријеме, послије подне могуће је више облака, али и даље с температуром изнад просјека за ово доба године." />
	<meta property="og:url" content="http://www.rtrs.tv/vijesti/vijest.php?id=287574" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="ВРИЈЕМЕ - РТРС" />

    <!-- TWc -->
    <meta name="twitter:card" content="summary"/>
    <meta name="twitter:site" content="@RTRSvijesti"/>
    <meta name="twitter:title" content="“У четвртак вјетровито и облачно с дневном температуром до 16 степени"/>
    <meta name="twitter:description" content="У Републици Српској и Федерацији БиХ у четвртак се очекује вјетровито вријеме, послије подне могуће је више облака, али и даље с температуром изнад просјека за ово доба године."/>
    <meta name="twitter:image" content="http://www.rtrs.tv/_FOTO/nwz/1110/111018.jpg"/>
                                                    


	<title>У четвртак вјетровито и облачно с дневном температуром до 16 степени</title>
	


<!-- Ovdje sam dodao ../ da mijenjam css ako je poddomen prvi.rtrs
<link href="../../__css/2012.css?20121203" rel="stylesheet" type="text/css" />
-->
<meta http-equiv="pragma" content="no-cache">
<meta http-equiv="expires" content="0">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="generator" content="РТРС - Радио Телевизија Републике Српске"/>
<meta name="description" content="Радио Tелевизија Републике Српске, Најновије вијести - Бањалука, Република Српска, БиХ, Србија. На једном мјесту политика, економија, спорт, забава. Radio Television of Republika Srpska official website, news, politics, economy, sport, entertainment.">
<meta name="keywords" content=" Radio Televizija Republike Srpske, rtrs, program, dnevnik, vijesti, novosti, emisije, prenos uživo, audio, video, Banjaluka, radio, televizija, Banjaluka, Republika Srpska, BiH, Srbija, politika, ekonomija, sport, kultura, zabava, Dodik, Vučić, Bosić, Cvijanović, Djoković"> 
<meta name="author" content="RTRS, Radio Тelevizija Republike Srpske, Radio Television of Republic of Srpska"/>
<meta name="language" content="Serbian, Srpski"/>
<!-- Fontovi dodano -->
<link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,300italic,300,500,500italic,700,700italic&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css'>
<!-- Kraj fontovi -->
<link rel='alternate' type='application/rss+xml' title='РТРС вијести' href='/vijesti/rss.php'>

<link rel="stylesheet" href="/__tools/top_banner_slider/bjqs.css">
<link rel="stylesheet" href="/__css/android_install.css">



	<!-- ################################### Strani fajlovi za Responsive, font i reset  ################################################ -->
	<!-- ####################################################################################################### -->

	<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>

	<!-- Latest compiled and minified CSS -->
	<link rel="stylesheet" href="../__css/bootstrap.min.css">

	<!-- Latest compiled and minified JavaScript -->
	<script src="../js/bootstrap.min.js"></script>

	<!-- JavaScript za podrsku Media kverija za IE8 -->
	<script src="../js/respond.js"></script>


	<!-- Normalize za reset -->
	<link rel="stylesheet" href="../__css/normalize.css">
	<!-- Fontovi -->
	<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,800&subset=latin,cyrillic800&subset=latin,cyrillic|Roboto+Slab&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
	
	<!--Galerija-->
	<link rel="stylesheet" href="../_FOTO/jslider/jgallery.css">

	<!-- ################################### Kraj Strani fajlovi za Responsive, font i reset  ########################################### -->


	<!-- ################################### Moj CSS  ################################################ -->
	<!-- ####################################################################################################### -->
	<link rel="stylesheet" href="../__css/style.css?v=1517392834">
	<!-- ################################### Kraj Moj CSS  ########################################### -->
	
	<script src="../js/vmfont_min.js"></script>
	
	<script type="text/javascript">

	var viber_text = 'У четвртак вјетровито и облачно с дневном температуром до 16 степени '; //naslov za viber
	
	$(document).ready(function(){
		/* Jquery pocetak*/


		/* Slajder */
		$("#carousel-example-generic").carousel({
			interval: false,
			pause: true
		});
		$( ".item:first" ).addClass( "active" );


		/* Flash reklame */

		var sirina = $( "#livetv" ).width();
		$( ".sajdbar object" ) .width(sirina);
		$( ".sajdbar embed" ) .width(sirina);
		/* KRAJ Flash reklame */

		$( ".tab-radio" ).hide();

		$( ".tabs-tv" ).mouseover(function() {
			$( ".tabs-tv" ).addClass( "tab-active" );
			$( ".tabs-radio" ).removeClass( "tab-active" );

			$( ".tab-tv" ).slideDown( "slow");
			$( ".tab-radio" ).slideUp( "slow");
		});


		$( ".tabs-radio" ).mouseover(function() {
			$( ".tabs-tv" ).removeClass( "tab-active" );
			$( ".tabs-radio" ).addClass( "tab-active" );

			$( ".tab-radio" ).slideDown( "slow");
			$( ".tab-tv" ).slideUp( "slow");
		});


		/* Jquery kraj */

    




	});

$(document).ready(function () {
      // Dodaci i promjene DOM-a koji omogucavaju da rade video fajlovi unutar vijesti
      // Provjeravam da li je video ubacen u vijest i samo ako jeste palim skripte
      if( $('video').length ) 
      {
        $('video').addClass( "video-js vjs-default-skin vjs-big-play-centered clear" );
        $('video').attr( "preload","none");
        $('video').attr( "width","658");
        $('video').attr( "height","524");
        $('video').attr( "data-setup","{\"example_option\":true}");
        $('source').attr( "type", "video/x-flv" );
        $('source').attr( "preload","none");


        function pokreniJS() {
          var linkCss = document.createElement('link');
          linkCss.href = '//vjs.zencdn.net/4.5/video-js.css';
          linkCss.rel = 'stylesheet';
          document.head.appendChild(linkCss);

          var linkJs = document.createElement('script');
          linkJs.src = '//vjs.zencdn.net/4.5/video.js';
          linkJs.type = "text/javascript";
          document.head.appendChild(linkJs);

          document.createElement('video');document.createElement('audio');document.createElement('track');
        }
        window.setTimeout(pokreniJS, 1200);
      }
        // Kraj skripti za video unutar vijesti

      //Dodajem p za caption koju ispucava sadrzaj alternate taga
      $('.nwzbody img').each(function() {


        $(this).wrap(function() {
          return "<div class='txtCaptionDiv' style='max-width:" + $(this).attr('width') + "px'></div>";
        });
        $(this).after(function() {
         // var $width = $(this).attr('width') - 16 /* Smanjujem sirinu elementa zbog paddinga koji ima */;

         //  return '<div class="txtcaption" style="width:' + $width + 'px">' + $(this).attr('alt') + '</div>' + '</div>';
		 return '<div class="txtcaption">' + $(this).attr('alt') + '</div>' + '</div>';
        });

 // Dodajem title atribut u koji ispucavam sadrzaj alternate taga
 $(this).attr('title', $(this).attr('alt'));

});

//Brisem p sa glavne slike koja vec ima caption
$('.nwzphoto img').unwrap();
$('.nwzphoto > .txtcaption').remove();


//Brisem caption  sa ikone koja obiljezava

$('.vijest-glry-foto').next('.txtcaption').remove();



});
</script>
<script type="text/javascript">
$(window).load(function() {

});

</script>

  <script type="text/javascript" src="../../_player/flowplayer/flowplayer-3.2.11.min.js"></script>





  <style>

  div#playbox {
    padding:0px;
  }

  /* player container */
  div.player {
    width:658px;
    height:524px;
    background-size:658px 524px;
    background-repeat:no-repeat;
    cursor:pointer;
    float:left;
    text-align:center;
    position:relative;
    margin:5px 0px 5px 0px;
  }

  /* play button */
  div.player img {
    margin-top:220px;
  }

  /* info area */
  div.player div.info {
    position:absolute;
    bottom:0px;
    height:40px;
    width:628px;
    background:#000 url(../../_player/flowplayer/h80.png) repeat-x;
    opacity:0.7;
    color:#fff;
    text-align:left;
    padding:5px 15px;
    font-family: "Trebuchet MS", Tahoma;
    font-size:14px;
    border-top:1px solid #ccc;
  }

  div.video-info span {
    float: right;
  }

  /* duration data inside info area */
  div.player div.info span {
    color:#FF9;
    display:block;
  }
  </style>








 <!--<style>

 div.galerija {
   padding: 10px;
   border: 1px solid #eee;
   /*background-color: #FDFCFC;*/
   -webkit-box-shadow: 0px 0px 10px 1px rgba(0,0,0,0.25);
   -moz-box-shadow: 0px 0px 10px 1px rgba(0,0,0,0.25);
   box-shadow: 0px 0px 10px 1px rgba(0,0,0,0.25);
 }

 div#galerija div#text {

  color:#000000;
  height:30px;
  padding:6px 40px;
  font-family: "Trebuchet MS", Tahoma;
  font-size:14px;
  border-top:1px solid #ccc;
}

</style>-->
<?//php endif; ?>
<!--[if lt IE 10]>
  <style>
    #fb {
      width: 150px !important;
    }
    .fb-share-button iframe {
      width: 150px !important;
    } 
    .fb_iframe_widget iframe {
      width: 150px !important;
    }
    .fb_iframe_widget iframe {
      width: 150px !important;
    }

    .fb-share-button, .fb_iframe_widget  {
      float: left;
    } 
    
  
  </style>
  
  <![endif]-->
  </head>
<body class="sadrzaj vijesti-strana">
  <a href="../program/emisija.php?id=583"> <div class="left_add"> </div></a><a href="../program/emisija.php?id=580"> <div class="right_add"> </div></a> 
	<!-- dirname: http://www.rtrs.tv/vijesti --><!-- basename: vijest.php?id=287574 --><!-- extension: php?id=287574 --><!-- filename: vijest -->  <div id="fb-root"></div>
			<script>
  				window.fbAsyncInit = function() {
    				FB.init({
      				appId      : '254574671667736',
      				xfbml      : true,
      				version    : 'v2.8'
    				});
    			FB.AppEvents.logPageView();
  				};

  				(function(d, s, id){
     			var js, fjs = d.getElementsByTagName(s)[0];
     			if (d.getElementById(id)) {return;}
     				js = d.createElement(s); js.id = id;
     				js.src = "//connect.facebook.net/sr_RS/sdk.js";
     				fjs.parentNode.insertBefore(js, fjs);
   				}(document, 'script', 'facebook-jssdk'));
				</script>	


			  <!-- Ukljucujem navigaciju i gornji dio bodija -->
  <link rel="stylesheet" href="/__tools/top_banner_slider/bjqs.css">
<link rel="stylesheet" href="/__css/android_install.css">
<script src="/__tools/top_banner_slider/js/bjqs-1.3.min.js"></script>
<script src="/js/android_install.js"></script>
<script src="/js/fixed_menu-1.02.min.js"></script>



	

	
	<!--<div class="mobile_popup container">
	<span class="mobile-popup-x"><a>X</a></span>
	<div class="mobile-logo">
		<a href="../vijesti/index.php?id=8&anketa=5"> <img src="../_bmp/anketa-dan-republike-srpske1.jpg"></img></a>
	</div>
	</div> -->
	
	<div class="android_popup container">
			<span class="android-popup-x"><a>X</a></span>
		<div class="android-logo">
			<img src="/_bmp/android_app_install.jpg"></img>
		</div>
		<div class="android-poruka">
			<p>За ваш уређај је </br>доступна апликација</p>
		</div>
		<div class="install-link">
			<p><strong><a href="market://details?id=tv.rtrs">ИНСТАЛИРАЈ</a></strong></p>
		</div>
	</div> 

  <div  class="glavni-heder container">
  <div>

    <div id="heder-nav">
      <div class="jezici pull-left"><span class="hidden-xs">Изабери писмо: </span>
	  	  <a href="http://lat.rtrs.tv/vijesti/vijest.php?id=287574">latinica</a><span>&nbsp;</span><span style="border-left:1px solid #727272;">&nbsp;</span><a href="http://www.rtrs.tv/vijesti/vijest.php?id=287574">&#1115;&#1080;&#1088;&#1080;&#1083;&#1080;&#1094;&#1072;</a></div>
	  	<div class="rss_icon"><a href="/vijesti/rss.php">RSS</a></div>
      <form class="pull-right pretraga-forma" role="search" action="http://pretraga.rtrs.rs/index.php"><input name="q" type="text" class="pretraga" placeholder="Pretraga..."><button type="submit" class="pretraga-dugme"><span class="glyphicon glyphicon-search"></span></button>
      </form>

      <div class="tv-kuce pull-right hidden-xs"><a href="http://www.bhrt.ba/sr/">БХТ</a> | <a href="http://www.rtvfbih.ba/loc/">ФТВ</a></div>
    </div><!-- Kraj #header-nav -->
    <div id="heder-logo-banner" class="row">
      <div id="heder-logo" class="col-md-3 col-sm-12">
	<a href="../"><img src="..//_bmp/rtrs-logo.png"></a>	  
        <div class="heder-logo-txt hidden-xs">Радио Телевизија Републике Српске</div>
      </div><!-- Kraj #header-logo .col-md-12 col-sm-12 -->
      <div id="heder-baner add_width_fix" class="col-md-9 visible-md visible-lg">
      	<!-- <img width="100%" src="_bmp/banner.png"/>-->
      	<div class="row container add_width_fix">
      	<div id="ads_horz"><div class="adz-horiz header_add_fix">
							<div id="banner-fade">
							<!-- start Basic Jquery Slider -->
							<ul class="bjqs"><li><a href="http://www.rtrs.tv/program/emisija.php?id=580"><img height="90" width="728" src="../_FOTO/adz/000561.jpg" alt="Истине и лажи" /></a></li><li><a href="http://www.rtrs.tv/program/emisija.php?id=531"><img height="90" width="728" src="../_FOTO/adz/000532.jpg" alt="Трбосјекова улица" /></a></li><li><a href="http://www.rtrs.tv/program/emisija.php?id=577"><img height="90" width="728" src="../_FOTO/adz/000557.jpg" alt="Давинчијеви демони" /></a></li><li><a href="http://www.rtrs.tv/program/emisija.php?id=578"><img height="90" width="728" src="../_FOTO/adz/000556.jpg" alt="Arne Dal" /></a></li>	</ul>
										<!-- end Basic jQuery Slider -->
										</div>
									</div>      <script class="secret-source">
        jQuery(document).ready(function($) {

          $("#banner-fade").bjqs({
            height      : 90,
            width       : 728,
            responsive  : true,
			showmarkers : false,
			usecaptions: false,
			randomstart : false,
			showcontrols : false
          });

        });
      </script>
 </div>	</div><!-- Kraj .row -->
      </div><!-- Kraj #header-baner .col-md-9 -->
    </div>



    <!-- NAVIGACIJA -->
    <div class="navbar">
      <div class="navbar-header">
        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navigacija">
          <span class="glyphicon glyphicon-th-large"></span>
          Meni
        </button>
      </div><!-- Kraj .navbar-header -->
      <nav id="navigacija" class="collapse navbar-collapse">
       <div class="nav-bgnd-sm">
         <ul class="nav navbar-nav">
          <li><a class="first last " href="../index.php">Главно</a></li> <!-- index.php --><li><a class="sel " href="../vijesti/index.php">Вијести</a></li> <!-- vijesti/index.php --><li><a class="first " href="../vijesti/index3.php?id=2">Спорт</a></li> <!-- vijesti/index3.php?id=2 --><li><a class="" href="../program/index.php?c=1">ТВ</a></li> <!-- program/index.php?c=1 --><li><a class="" href="http://plus.rtrs.tv/index.php?c=4">ПЛУС</a></li> <!-- http://plus.rtrs.tv/index.php?c=4 --><li><a class="" href="../program/index.php?c=2">Радио</a></li> <!-- program/index.php?c=2 --><li><a class="" href="../av/video.php">Видео</a></li> <!-- av/video.php --><li><a class="" href="../av/audio.php">Аудио</a></li> <!-- av/audio.php --><li><a class="" href="../foto/index.php">Фото</a></li> <!-- foto/index.php --><li><a class="" href="../muzprod/index.php">МузПрод</a></li> <!-- muzprod/index.php --><li><a class="" href="../comp/index.php">РТРС</a></li> <!-- comp/index.php --><li><a class="last " href="../comp/kontakt.php">Контакт</a></li> <!-- comp/kontakt.php --><li><a class="" href="../vijesti/blog.php?id=28">Блог</a></li> <!-- vijesti/blog.php?id=28 -->      </ul>
    </nav>

  </div><!-- Kraj .navbar -->
  <!-- KRAJ NAVIGACIJA -->
    </div><!-- Kraj .container -->
  </div><!-- Kraj .glavni-heder -->

  <div class="content content_add_fix">
  	     <!-- HTML here -->
	<!-- POD MENI -->
  <div class="container z_fix" style="width:auto;">
    <div class="row">
     <div class="col-md-12 col-sm-12">
      <nav class="pod-meni">
        <ul>
          <li class=""><a  href="index.php?id=10">Република Српска</a></li><li class=""><a  href="index.php?id=11">БиХ</a></li><li class=""><a  href="index.php?id=12">Регион</a></li><li class=""><a  href="index.php?id=13">Свијет</a></li><li class=""><a  href="index.php?id=29">Хроника</a></li><li class=""><a  href="index.php?id=3">Привреда</a></li><li class=""><a  href="index.php?id=4">Култура</a></li><li class=""><a  href="index.php?id=6">Занимљивости</a></li><li class=""><a  href="index.php?id=15">Друштво</a></li><li class=""><a  href="index.php?id=16">Здравље</a></li><li class="sel "><a  href="index.php?id=5">Вријеме</a></li>        </ul>
        <div class="clearfix"></div>
        
      </nav><!-- Kraj .pod-meni -->
    </div><!-- Kraj .col-md-8 col-sm-8 -->
  </div><!-- Kraj .row -->
</div><!-- Kraj .container -->
<!-- KRAJ POD MENI -->


		
	
  <div class="container">
   <div class="row">
    <div class="col-md-8 col-sm-8">
     <main>
      <!-- POCETAK SADRZAJA --> 

      <article>

        <header>
		<span style="float:right;"> <a href="javascript:void(0)" id="manji_font" title="Мања слова""><img src="../_bmp/malo-A.png"></a> <a href="javascript:void(0)" id="veci_font" title="Већа слова"><img src="../_bmp/veliko-A.png"></a></span>
          <div class="vrijeme-izvor">31/01/2018&nbsp;|&nbsp; 13:48 &rArr; 21:57&nbsp;|&nbsp;Аутор: РТРС&nbsp;|&nbsp;<a href="/vijesti/vijest.php?id=287574&komentari#comments-list">Коментара: <i class="comments-num-link">0</i></a></div><!-- Kraj .vrijeme-izvor -->
          <div><!-- SOCIAL pocetak   Twitter dugme --><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><!-- FB  dugme --><div class="fb-like" style="float:left;" data-href="http://www.rtrs.tv/vijesti/vijest.php?id=287574" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div><p  style="float:left; margin-left: 5px; width: 64px"><a href="https://twitter.com/share" class="twitter-share-button"></a></p><!-- Viber  dugme --> <p  style="float:left;"><a id='viber_share'><button class='viber-btn'></button></a></p><script>
				var buttonID = 'viber_share';
				var text = viber_text;
				document.getElementById(buttonID)
					.setAttribute('href', 'https://3p3x.adj.st/?adjust_t=u783g1_kw9yml&adjust_fallback=https%3A%2F%2Fwww.viber.com%2F%3Futm_source%3DPartner%26utm_medium%3DSharebutton%26utm_campaign%3DDefualt&adjust_campaign=Sharebutton&adjust_deeplink=' + encodeURIComponent('viber://forward?text=' + encodeURIComponent(text + ' ' + window.location.href)));
				</script><div style="clear: both;"></div><!-- SOCIAL kraj --></div><!-- Kraj .socijalne-mreze -->
		  <h1 class="naslov_vijesti">У четвртак вјетровито и облачно с дневном температуром до 16 степени</h1>
		            <div class="lead">У Републици Српској и Федерацији БиХ у четвртак се очекује вјетровито вријеме, послије подне могуће је више облака, али и даље с температуром изнад просјека за ово доба године.</div><!-- Kraj .lead -->
        </header>


        
        <div class="playbox">
          <div class="player" href="http://arh3.rtrs.tv/arhiva/2018/01/31/tvclip026083.flv" style="background: #000 url(../../_FOTO/video_c/0260/026083.jpg) no-repeat center center; background-size:100% 100%;">
            <img src="../../_player/flowplayer/play_large.png" alt="Пусти снимак" />
            
          </div>
          <div class="video-info txtcaption">ВИДЕО: У четвртак вјетровито и облачно с дневном температуром до 16 степени<span>трајање: 3:13</span></div>
        </div>

        <script>
        flowplayer("div.player", "../_player/flowplayer/flowplayer.commercial-3.2.14.swf", {

         key: '#$b4ac41e2a46fe6d84b4',

         contextMenu: [

         {'РТРС': function() {
          location.href = ' ..//index.php';
        }},

        {'РТРС ВИДЕО': function() {
          location.href = ' ..//av/index.php';
        }}
        ],

        
        logo: {
			url: '/_bmp/copyright_rtrs_vertical.png',
			fullscreenOnly: false,
			displayTime: 0,
			opacity: 0.2,
			bottom: '50%',
    		right: '15%',
			//width: '100%',
			//height: '100%',
        },
        
        
      canvas: {
        backgroundColor: "#000000"
      },

      play: {
       replayLabel: 'Пусти опет..  '
     },   

     clip: {
        provider: 'lighttpd', // plugin name
        scaling: 'fit'
      },

      plugins: {

         lighttpd: { // pseudostreaming pluginTest pritty URL
          url: "../../_player/flowplayer/flowplayer.pseudostreaming-3.2.11.swf"
        },

        controls: {
          autoHide: 'never',
          height: 32,
          backgroundGradient: 'none',
        }
      }
    });
</script>


<div style="clear:both"></div>




                			<div class="nwzbody">
				
									<p>Ујутро ће на крајњем југозападу и југу бити облачно, могућа је и слаба киша, а у осталим крајевима умјерено облачно и суво, саопштено је из Републичког хидрометоролошког завода.</p>
<p>Током дана натпросјечно топло.</p>
<p>Послије подне више облака могуће је на југозападу и југу уз слабу кишу мјестимично, а на истоку и сјеверу задржава се суво вријеме уз сунчане интервале и промјенљиву облачност.</p>
<p>Вјетар умјерен до јак, јужни и југозападни.</p>
<p>Јутарња температура ваздуха износиће од нула на истоку до шест на западу, у вишим предјелима на истоку од минус три, а највиша дневна од девет до 16, у вишим предјелима од пет степени Целзијусових.</p>
<p>У Републици Српској и Федерацији БиХ данас преовладава умјерено облачно вријеме, у Херцеговини претежно ведро.</p>		
</div><!-- Kraj .nwzbody -->
<div class="clearfix"></div>
            <!--<div class="nwzredactor"><span class="glyphicon glyphicon-file" title="Аутор"></span>Д.К.</div>-><!-- Kraj .nwzredactor -->
	  </article>
 <aside>
   <!-- POCETAK BOKSA SA Вијести из рубрике -->
  <div class="row">
    <section>
      <div class="col-md-12">
        <div class="vijest-sa-najnovije">
          <header>
            <div class="vijest-ticker">
              <div class="vijesti-ticker-naslov"><a href="http://www.rtrs.tv/vijesti/index.php?id=5">
               Вијести из исте рубрике</a></div>
               <div class="clearfix"></div>
             </div><!-- Kraj .vijest-ticker -->
           </header>
           <div class="col-md-6 col-sm-6">
            <div class="col-md-6 col-sm-6"><div class="glavna-vijest-mala"><article><a href="/vijesti/vijest.php?id=287547" title="У петак пад температуре, за викенд снијег"><img src="../_FOTO/nwz/_an/1141/114135.jpg" title="У петак пад температуре, за викенд снијег" alt="У петак пад температуре, за викенд снијег"/><div style="position:relative;"></div><div class="glavna-mala-body"><h2 class="font_correction_vijest">У петак пад температуре, за викенд снијег</h2></a></div></article></div><!-- Kraj .glavna-vijest-mala --></div><!-- Kraj .col-md-6 col-sm-6 --><!-- <div id="bumper"></div> --><div class="col-md-6 col-sm-6"><div class="glavna-vijest-mala"><article><a href="/vijesti/vijest.php?id=287512" title="Данас умјерено облачно и топло вријеме"><img src="../_FOTO/nwz/_an/0688/068836.jpg" title="Данас умјерено облачно и топло вријеме" alt="Данас умјерено облачно и топло вријеме"/><div style="position:relative;"></div><div class="glavna-mala-body"><h2 class="font_correction_vijest">Данас умјерено облачно и топло вријеме</h2></a></div></article></div><!-- Kraj .glavna-vijest-mala --></div><!-- Kraj .col-md-6 col-sm-6 -->          </div>
          <div class="col-md-6 col-sm-6">
            <div class="vijesti-najnovije"><div class="vijesti-najnovije-naslov col-md-6">Најновије вијести</div>
            <div class="clearfix"></div>
          </div>
          <ul class="ul-najnovije ul-najnovije-bold">
            <li class="indent_correction"><a href="/vijesti/vijest.php?id=287417" title="У сриједу претежно сунчано уз малу облачност"><span>13:38 &gt; </span>У сриједу претежно сунчано уз малу облачност</a> <span class="glyphicon glyphicon-facetime-video video-audio-galery" title="Вијест садржи видео"></span></li><li class="indent_correction"><a href="/vijesti/vijest.php?id=287355" title="Сунчано и натпросјечно топло за ово доба године"><span>08:08 &gt; </span>Сунчано и натпросјечно топло за ово доба године</a></li><li class="indent_correction"><a href="/vijesti/vijest.php?id=287281" title="Агрометеоролози од петка најављују снијег на њивама"><span>15:32 &gt; </span>Агрометеоролози од петка најављују снијег на њивама</a></li><li class="indent_correction"><a href="/vijesti/vijest.php?id=287265" title="У уторак сунчано уз мало облачности, температура до 15 степени (ВИДЕО)"><span>14:14 &gt; </span>У уторак сунчано уз мало облачности, температура до 15 степени (ВИДЕО)</a> <span class="glyphicon glyphicon-facetime-video video-audio-galery" title="Вијест садржи видео"></span></li>          </ul>
        </div>
      </div><!-- Kraj .vijest-sa-najnovije -->
    </div><!-- Kraj .col-md-12 -->
  </section>
</div><!-- Kraj .row -->
<!-- KRAJ BOKSA SA Вијести из рубрике -->
 

<style>
.comment-name {
	font: 13px/1.2em Trebuchet MS;
	font-weight: bold;
	color: #555555;
}

.comment-box, .comment-name {
	display: block;
}

.comment-box {
	padding: 1%;
	margin-top: 3%;
	border: 1px solid #dcdcdc;
}

.comment-datetime {
	color: #aeaeae;
	font-size: 11px;
}

.comment-box p {
	margin-top: 3%;
	font: 13px/1.4em Trebuchet MS;
}

.btn {
	cursor: pointer;
   -moz-user-select: none;
   background-image: none;
    border: 1px solid #bdbdbd;
    border-radius: 4px;
    cursor: pointer;
    display: inline-block;
	font-size: 13px;
    font-weight: 400;
    line-height: 1.42857;
    margin-bottom: 0;
    padding: 6px 12px;
    text-align: center;
    vertical-align: middle;
    white-space: nowrap;
	color: #000;
	background-color: #efefef;
}

</style>

<div class="last-comments">
	<hr>
	<br>
	<a class="btn " href="/vijesti/vijest.php?id=287574&komentari#comments-list">Коментари (0)</a>
	<a class="btn" href="/vijesti/vijest.php?id=287574&komentari#create-new-comment">Оставите коментар</a>

		<br>
	<br>
	<hr>
	
</div>

<div id="potd">
  <p>ФОТО ДАНА</p>
  <div class="cln1">
<div style="background: url(../_FOTO/glrz/_pd/0433/043380240.jpg);"><a title="Дервента: Висибабе у јануару" href="../foto/foto.php?id=43380&potd=1"></a></div>
</div>
<div class="cln2">
<div style="background: url(../_FOTO/glrz/_pd/0433/043379120.jpg);"><a title="Мали авион - ноћно хитно слијетање на аутопут јужно од Лос Анђелеса. (Фото:Costa Mesa FD/Twitter)" href="../foto/foto.php?id=43379&potd=1"></a></div>
<div style="background: url(../_FOTO/glrz/_pd/0433/043371120.jpg);"><a title="Мањача зими (Фото:PD Kozara/Facebook)" href="../foto/foto.php?id=43371&potd=1"></a></div>
</div>
<div class="cln3">
<div style="background: url(../_FOTO/glrz/_pd/0433/04336780.jpg);"><a title="Бања Лука: Пливање за Часни крст  (Фото:Facebook)" href="../foto/foto.php?id=43367&potd=1"></a></div>
<div style="background: url(../_FOTO/glrz/_pd/0433/04333780.jpg);"><a title="Влашић (Фото:Сандра Глумац/РТРС)" href="../foto/foto.php?id=43337&potd=1"></a></div>
<div style="background: url(../_FOTO/glrz/_pd/0433/04332280.jpg);"><a title="У околини Подгорице на просторима села Дољана, Вранића, Бера и Доњих Кокота у сливу ријеке Ситнице настањена је ендемска волухарица." href="../foto/foto.php?id=43322&potd=1"></a></div>
</div>
<div class="cln3">
<div style="background: url(../_FOTO/glrz/_pd/0432/04320480.jpg);"><a title="Дан Републике Српске на ријеци Сави код Градишке" href="../foto/foto.php?id=43204&potd=1"></a></div>
<div style="background: url(../_FOTO/glrz/_pd/0430/04305280.jpg);"><a title="Свештенство Епархије бањалучке и бројни вјерници данас су испред Саборног храма Христа Спаситеља у Бањалуци дочекали бадњак, који је прије тога традиционално пронесен улицама" href="../foto/foto.php?id=43052&potd=1"></a></div>
<div style="background: url(../_FOTO/glrz/_pd/0430/04304980.jpg);"><a title="Бањалука - Сретна Нова година! (Фото: Горан Китић/@gox52)" href="../foto/foto.php?id=43049&potd=1"></a></div>
</div>
<div class="cln4">
<div style="background: url(../_FOTO/glrz/_pd/0430/04304260.jpg);"><a title="Сретна Нова година!" href="../foto/foto.php?id=43042&potd=1"></a></div>
<div style="background: url(../_FOTO/glrz/_pd/0430/04302760.jpg);"><a title="Дуга изнад луке    (Фото:Анђа Кајкут, Будва)" href="../foto/foto.php?id=43027&potd=1"></a></div>
<div style="background: url(../_FOTO/glrz/_pd/0429/04298460.jpg);"><a title="Мјесец изнад Шатор планине (Фото: Душанка Ступар)" href="../foto/foto.php?id=42984&potd=1"></a></div>
<div style="background: url(../_FOTO/glrz/_pd/0429/04298360.jpg);"><a title="У породилишту тајландске болнице новорођене бебе у костимима Дједа Мраза (Извор:Tanjug/AP/фото /Gemunu Amarasinghe" href="../foto/foto.php?id=42983&potd=1"></a></div>
</div>
<div class="cln4">
<div style="background: url(../_FOTO/glrz/_pd/0429/04296160.jpg);"><a title="Пале - мото-клуб &quot;Пале&quot; - пакетићи за малишане" href="../foto/foto.php?id=42961&potd=1"></a></div>
<div style="background: url(../_FOTO/glrz/_pd/0429/04293260.jpg);"><a title="Оркански вјетар у Бањалуци оборио лимени кров на ауто" href="../foto/foto.php?id=42932&potd=1"></a></div>
<div style="background: url(../_FOTO/glrz/_pd/0428/04288960.jpg);"><a title="Излазак сунца које се пробија кроз облаке над Бањалуком (Фото: Сашка Курузовић)" href="../foto/foto.php?id=42889&potd=1"></a></div>
<div style="background: url(../_FOTO/glrz/_pd/0428/04282260.jpg);"><a title="Врело Босне (Фото: Хелена Крнетић)" href="../foto/foto.php?id=42822&potd=1"></a></div>
</div>
  <div class="clearfix"></div>
</div><!-- Kraj .potd -->

</aside>

<!-- KRAJ SADRZAJA -->
</main>
</div><!-- Kraj .col-md-8 .col-sm-8 -->



<!-- POCETAK SAJDBARA -->
<div class="col-md-4 col-sm-4">
  <div class="sajdbar col-md-12 col-sm-12 sajdbar-vijesti">
   <aside>
    <!-- SADRZAJ U SAJDBARU -->
    <div id="video_box" style="margin-bottom:6px;">
     <!../_FOTO/video_p/_box/0748/074876.jpg>	<div class="video-wraper">
		<div class="video-img-wraper">
			<a href="/av/pusti.php?id=74876">
				<img class="video-ico" src="../_bmp/play2.png">
				<div class="video-dur">30:26</div>
				<img class="video-img" src="../_FOTO/video_p/_box/0748/074876.jpg" width="120" height="70" />
			</a>
		</div><!-- KRAJ .video-img-wraper -->

		<div class="video-sub-wrapper">
			<div class="video-caption"><a href="/av/pusti.php?id=74876">Дневник 2</a></div>
			<div class="video-subtitle"><div></div><div>31.01.2018. </div></div>
		</div><!-- KRAJ .video-sub-wrapper -->
	</div><!-- KRAJ .video-wraper -->
	<!../_FOTO/video_p/_box/0748/074874.jpg>	<div class="video-wraper">
		<div class="video-img-wraper">
			<a href="/av/pusti.php?id=74874">
				<img class="video-ico" src="../_bmp/play2.png">
				<div class="video-dur">28:05</div>
				<img class="video-img" src="../_FOTO/video_p/_box/0748/074874.jpg" width="120" height="70" />
			</a>
		</div><!-- KRAJ .video-img-wraper -->

		<div class="video-sub-wrapper">
			<div class="video-caption"><a href="/av/pusti.php?id=74874">Рачуница</a></div>
			<div class="video-subtitle"><div></div><div>31.01.2018. </div></div>
		</div><!-- KRAJ .video-sub-wrapper -->
	</div><!-- KRAJ .video-wraper -->
	<!../_FOTO/video_p/_box/0748/074870.jpg>	<div class="video-wraper">
		<div class="video-img-wraper">
			<a href="/av/pusti.php?id=74870">
				<img class="video-ico" src="../_bmp/play2.png">
				<div class="video-dur">40:51</div>
				<img class="video-img" src="../_FOTO/video_p/_box/0748/074870.jpg" width="120" height="70" />
			</a>
		</div><!-- KRAJ .video-img-wraper -->

		<div class="video-sub-wrapper">
			<div class="video-caption"><a href="/av/pusti.php?id=74870">Српска Данас</a></div>
			<div class="video-subtitle"><div></div><div>31.01.2018. </div></div>
		</div><!-- KRAJ .video-sub-wrapper -->
	</div><!-- KRAJ .video-wraper -->
	   </div><!-- KRAJ #video_box -->
   
   
   <div id="glry_box">
     			<div class="glry_box-wraper">
				<div class="glry_box-img">
					<a href="/foto/foto.php?id=42943&glry=3369">
						<img class="glry_box-ico" src="../_bmp/camera1.png">
						<div class="glry_box-cnt">10</div>
						<img class="glry_box-slika" src="../_FOTO/gallery/_box/0033/003369.jpg" width="120" height="90" />
					</a>
				</div><!-- Kraj .glry_box-img -->
				<div class="glry_box-desc">
					<a href="/foto/foto.php?id=42943&glry=3369">
						<div>Бањалука - Дан послије олујног невремена</div>
						<div class="glry_box-subtitle">13. Децембар, Бањалука</div>
					</a>
				</div><!-- Kraj .glry_box-desc -->


			</div><!-- Kraj .glry_box-wraper -->
						<div class="glry_box-wraper">
				<div class="glry_box-img">
					<a href="/foto/foto.php?id=42918&glry=3368">
						<img class="glry_box-ico" src="../_bmp/camera1.png">
						<div class="glry_box-cnt">19</div>
						<img class="glry_box-slika" src="../_FOTO/gallery/_box/0033/003368.jpg" width="120" height="90" />
					</a>
				</div><!-- Kraj .glry_box-img -->
				<div class="glry_box-desc">
					<a href="/foto/foto.php?id=42918&glry=3368">
						<div>Оркански вјетар у Бањалуци</div>
						<div class="glry_box-subtitle">12. Децембар, Бања Лука, Република Српска</div>
					</a>
				</div><!-- Kraj .glry_box-desc -->


			</div><!-- Kraj .glry_box-wraper -->
						<div class="glry_box-wraper">
				<div class="glry_box-img">
					<a href="/foto/foto.php?id=42903&glry=3367">
						<img class="glry_box-ico" src="../_bmp/camera1.png">
						<div class="glry_box-cnt">15</div>
						<img class="glry_box-slika" src="../_FOTO/gallery/_box/0033/003367.jpg" width="120" height="90" />
					</a>
				</div><!-- Kraj .glry_box-img -->
				<div class="glry_box-desc">
					<a href="/foto/foto.php?id=42903&glry=3367">
						<div>Посљедице невремена у Кнежеву</div>
						<div class="glry_box-subtitle">11. Децембар, Кнежево</div>
					</a>
				</div><!-- Kraj .glry_box-desc -->


			</div><!-- Kraj .glry_box-wraper -->
			   </div><!-- KRAJ #glry_box -->

   	<div class="nwz_archive">
			
		<div class="cpt">ВИЈЕСТИ - АРХИВА</div>
	
		<div class="archieve-tbl"><table width="100%" border="0" cellspacing="5" cellpadding="0"><tr>
		<td><a href="archive.php?d=20180129&id=5">ПОН</a></td><td><a href="archive.php?d=20180130&id=5">УТО</a></td><td><a href="archive.php?d=20180131&id=5">СРИ</a></td><td><a href="archive.php?d=20180125&id=5">ЧЕТ</a></td><td><a href="archive.php?d=20180126&id=5">ПЕТ</a></td><td><a href="archive.php?d=20180127&id=5">СУБ</a></td><td><a href="archive.php?d=20180128&id=5">НЕД</a></td>		</tr></table></div>
	
		<form action="archive.php" method="get" name="former">
      <input type="hidden" name="id" value="5">
      <div class="archive-form">
        <div class="archive-cbo">
          <select name="arh_d"><option value="1">1</option><option value="2">2</option><option value="3">3</option><option value="4">4</option><option value="5">5</option><option value="6">6</option><option value="7">7</option><option value="8">8</option><option value="9">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31" selected>31</option></select>
          <select name="arh_m"><option value="1" selected>Јануар</option><option value="2">Фебруар</option><option value="3">Март</option><option value="4">Април</option><option value="5">Мај</option><option value="6">Јуни</option><option value="7">Јули</option><option value="8">Август</option><option value="9">Септембар</option><option value="10">Октобар</option><option value="11">Новембар</option><option value="12">Децембар</option></select>
          <select name="arh_y"><option value="2009">2009</option><option value="2010">2010</option><option value="2011">2011</option><option value="2012">2012</option><option value="2013">2013</option><option value="2014">2014</option><option value="2015">2015</option><option value="2016">2016</option><option value="2017">2017</option><option value="2018" selected>2018</option></select>
        </div>
        <div class="archive-btn">
          <input class="btn btn-default btn-md btn-hover-boja" type="submit" value="ПРИКАЖИ">
        </div>
      </div>
		</form>     
	</div>
  
	   

   <!-- KRAJ SADRZAJA U SAJDBARU -->
 </aside>
</div><!-- Kraj .sajdbar -->
</div><!-- Kraj .col-md-4  -->
<!-- KRAJ SAJDBARA -->

</div><!-- Kraj .row -->
</div><!-- Kraj .container -->
</div><!-- Kraj .content -->



<footer>
  <div class="footer" id="footer-nav">
  <button type="button" class="footer-nav" data-toggle="collapse" data-target="#footer-ids">
          <span class="glyphicon glyphicon-th-large"></span>
          Footer
  </button>
    <div class="container collapse navbar-collapse" id="footer-ids">

     <nav><div class="col-md-2 col-sm-2" ><h5 class="footer_titles"><a href="http://www.rtrs.tv/vijesti/index.php">Вијести</a></h5><ul><li><a href="/vijesti/index.php?id=10">Република Српска</a></li><li><a href="/vijesti/index.php?id=11">БиХ</a></li><li><a href="/vijesti/index.php?id=12">Регион</a></li><li><a href="/vijesti/index.php?id=13">Свијет</a></li><li><a href="/vijesti/index.php?id=2">Спорт</a></li><li><a href="/vijesti/index.php?id=3">Привреда</a></li><li><a href="/vijesti/index.php?id=4">Култура</a></li><li><a href="/vijesti/index.php?id=6">Занимљивости</a></li><li><a href="/vijesti/index.php?id=15">Друштво</a></li><li><a href="/vijesti/index.php?id=29">Хроника</a></li><li><a href="/vijesti/index.php?id=16">Здравље</a></li><li><a href="/vijesti/index.php?id=5">Вријеме</a></li><li><a href="/vijesti/index.php?id=23">EURO 2016</a></li><li><a href="/vijesti/index.php?id=8">Избори</a></li><li><a href="/vijesti/index.php?id=24">X FACTOR</a></li></div><!-- Kraj .col-md-2 .col-sm-2 --><div class="col-md-1 col-sm-1" ><h5 class="footer_titles"><a href="http://www.rtrs.tv/program/index.php?c=1">ТВ</a></h5><ul><li><a href="/program/index.php?c=1">Новости</a></li><li><a href="/program/uzivo.php?c=1">Уживо</a></li><li><a href="/program/raspored.php?c=1">Програм</a></li><li><a href="/program/emisije.php?c=1">Емисије</a></li><li><a href="/program/najave.php?c=1">Најаве</a></li><li><a href="/program/ttx.php?c=1">Телетекст</a></li></div><!-- Kraj .col-md-2 .col-sm-2 --><div class="col-md-1 col-sm-1" ><h5 class="footer_titles"><a href="http://www.rtrs.tv/program/index.php?c=2">Радио</a></h5><ul><li><a href="/program/index.php?c=2">Новости</a></li><li><a href="/program/uzivo.php?c=2">Уживо</a></li><li><a href="/program/raspored.php?c=2">Програм</a></li><li><a href="/program/emisije.php?c=2">Емисије</a></li><li><a href="/program/najave.php?c=2">Најаве</a></li></div><!-- Kraj .col-md-2 .col-sm-2 --><div class="col-md-1 col-sm-1" ><h5 class="footer_titles"><a href="http://plus.rtrs.tv/index.php">ПЛУС</a></h5><ul><li><a href="http://plus.rtrs.tv/index.php?c=4">Уживо</a></li><li><a href="http://plus.rtrs.tv/novosti.php?c=4">Новости</a></li><li><a href="http://plus.rtrs.tv/raspored.php?c=4">Програм</a></li><li><a href="http://plus.rtrs.tv/emisije.php?c=4">Емисије</a></li><li><a href="http://plus.rtrs.tv/najave.php?c=4">Најаве</a></li></div><!-- Kraj .col-md-2 .col-sm-2 --><div class="col-md-2 col-sm-2" ><h5 class="footer_titles"><a href="http://www.rtrs.tv/av/video.php">Видео</a></h5><ul><li><a href="/av/video.php?id=1">Емисије</a></li><li><a href="/av/video.php?id=2">Дневне вијести</a></li><li><a href="/av/video.php?id=3">Скупштина</a></li><li><a href="/av/video.php?id=4">Спорт</a></li><li><a href="/av/video.php?id=5">Музика и забава</a></li><li><a href="/av/video.php?id=6">Документалистика</a></li><li><a href="/av/video.php?id=7">Култура</a></li><li><a href="/av/video.php?id=8">Млади</a></li></div><!-- Kraj .col-md-2 .col-sm-2 --><div class="col-md-2 col-sm-2" ><h5 class="footer_titles"><a href="http://www.rtrs.tv/av/audio.php">Аудио</a></h5><ul><li><a href="/av/audio.php?id=1">Емисије</a></li><li><a href="/av/audio.php?id=2">Дневне вијести</a></li><li><a href="/av/audio.php?id=3">Музика</a></li><li><a href="/av/audio.php?id=4">Спорт</a></li></div><!-- Kraj .col-md-2 .col-sm-2 --><div class="col-md-2 col-sm-2" ><h5 class="footer_titles"><a href="http://www.rtrs.tv/foto/index.php">Фото</a></h5><ul><li><a href="/foto/index.php?id=10">Српска</a></li><li><a href="/foto/index.php?id=2">Спорт</a></li><li><a href="/foto/index.php?id=4">Култура</a></li><li><a href="/foto/index.php?id=5">Вријеме</a></li><li><a href="/foto/index.php?id=6">Занимљивости</a></li></div><!-- Kraj .col-md-2 .col-sm-2 --><div class="col-md-2 col-sm-2" ><h5 class="footer_titles"><a href="http://www.rtrs.tv/muzprod/index.php">Музичка продукција</a></h5><ul><li><a href="/muzprod/index.php">Новости</a></li><li><a href="/muzprod/izdanja.php">Издања</a></li><li><a href="/muzprod/izdanja.php?typ=p">Продукција</a></li><li><a href="/av/video.php?id=100&typ=c">Видео</a></li><li><a href="/av/audio.php?id=101&typ=c">Аудио</a></li><li><a href="/foto/index.php?id=102">Фото</a></li><li><a href="/muzprod/istorijat.php">О нама</a></li></div><!-- Kraj .col-md-2 .col-sm-2 --><div class="col-md-1 col-sm-1" ><h5 class="footer_titles"><a href="http://www.rtrs.tv/comp/index.php">РТРС</a></h5><ul><li><a href="/comp/index.php">Новости</a></li><li><a href="/comp/mi.php">О нама</a></li><li><a href="/comp/marketing.php">Маркетинг</a></li><li><a href="/comp/taksa.php">РТВ такса</a></li><li><a href="/comp/pokrivenost.php">Покривеност</a></li><li><a href="/comp/struktura.php">Структура</a></li><li><a href="/comp/kontakt.php">Контакт</a></li><li><a href="/comp/projekti.php">Пројекти</a></li><li><a href="/comp/uslovi_koriscenja.php">Услови коришћења</a></li></div><!-- Kraj .col-md-2 .col-sm-2 --></nav>    <div class="clearfix"></div>
  </div><!-- Kraj .container -->
</div><!-- Kraj .footer -->



<div class="container footer-fix-spc">
  <div class="footer-impresum-kontejner">
    <div class="col-md-10 col-sm-10"><span class="siva">Copyright © 2017, <a href="http://www.rtrs.tv">www.rtrs.tv</a></span>  <!--|  Главно  |  Импресум  |  Правила коришћења -->  <span class="siva" style="margin-left: 180px;font-size: 12px;">веб развој: <a href="http://bitlab.rs/">BitLab</a> </span> </div>
	<div class="vrh-strane col-md-2 col-sm-2"><a href="#">Врх стране <img src="../_bmp/futer-strelica-gore.png"/></a></div>
		</div><!-- Kraj .footer-impresum-kontejner -->

</div><!-- Kraj .container -->
</footer>



<!--google-->
<script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
	var pageTracker = _gat._getTracker("UA-7833978-1");
	pageTracker._trackPageview();
	pageTracker._trackPageLoadTime();
} catch(err) {}</script>
<!--/noindex
-->

</div>

</body>
</html>