<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta property="og:title" content="&quot;Српска мијења слику о себи у свијету и биће све јача&quot;" />
	<meta property="og:image" content="../_FOTO/nwz/1228/122894.jpg" />
	<meta property="og:description" content="Предсједник Владе Републике Српске Жељка Цвијановић рекла је да вјерује да ће Република Српска не само опстати, већ да ће бити све јача." />
	<meta property="og:url" content="http://www.rtrs.tv/vijesti/vijest.php?id=311939" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="РЕПУБЛИКА СРПСКА - РТРС" />

    <!-- TWc -->
    <meta name="twitter:card" content="summary"/>
    <meta name="twitter:site" content="@RTRSvijesti"/>
    <meta name="twitter:title" content="&quot;Српска мијења слику о себи у свијету и биће све јача&quot;"/>
    <meta name="twitter:description" content="Предсједник Владе Републике Српске Жељка Цвијановић рекла је да вјерује да ће Република Српска не само опстати, већ да ће бити све јача."/>
    <meta name="twitter:image" content="http://www.rtrs.tv/_FOTO/nwz/1228/122894.jpg"/>
                                                    


	<title>&quot;Српска мијења слику о себи у свијету и биће све јача&quot;</title>
	


<!-- Ovdje sam dodao ../ da mijenjam css ako je poddomen prvi.rtrs
<link href="../../__css/2012.css?20121203" rel="stylesheet" type="text/css" />
-->
<meta http-equiv="pragma" content="no-cache">
<meta http-equiv="expires" content="0">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="generator" content="РТРС - Радио Телевизија Републике Српске"/>
<meta name="description" content="Радио Tелевизија Републике Српске, Најновије вијести - Бањалука, Република Српска, БиХ, Србија. На једном мјесту политика, економија, спорт, забава. Radio Television of Republika Srpska official website, news, politics, economy, sport, entertainment.">
<meta name="keywords" content=" Radio Televizija Republike Srpske, rtrs, program, dnevnik, vijesti, novosti, emisije, prenos uživo, audio, video, Banjaluka, radio, televizija, Banjaluka, Republika Srpska, BiH, Srbija, politika, ekonomija, sport, kultura, zabava, Dodik, Vučić, Bosić, Cvijanović, Djoković"> 
<meta name="author" content="RTRS, Radio Тelevizija Republike Srpske, Radio Television of Republic of Srpska"/>
<meta name="language" content="Serbian, Srpski"/>
<!-- Fontovi dodano -->
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,300italic,300,500,500italic,700,700italic&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css'>
<!-- Kraj fontovi -->
<link rel='alternate' type='application/rss+xml' title='РТРС вијести' href='/vijesti/rss.php'>

<link rel="stylesheet" href="/__tools/top_banner_slider/bjqs.css">
<link rel="stylesheet" href="/__css/android_install.css">



	<!-- ################################### Strani fajlovi za Responsive, font i reset  ################################################ -->
	<!-- ####################################################################################################### -->

	<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>

	<!-- Latest compiled and minified CSS -->
	<link rel="stylesheet" href="../__css/bootstrap.min.css">

	<!-- Latest compiled and minified JavaScript -->
	<script src="../js/bootstrap.min.js"></script>

	<!-- JavaScript za podrsku Media kverija za IE8 -->
	<script src="../js/respond.js"></script>


	<!-- Normalize za reset -->
	<link rel="stylesheet" href="../__css/normalize.css">
	<!-- Fontovi -->
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800&subset=latin,cyrillic800&subset=latin,cyrillic|Roboto+Slab&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
	
	<!--Galerija-->
	<link rel="stylesheet" href="../_FOTO/jslider/jgallery.css">

	<!-- ################################### Kraj Strani fajlovi za Responsive, font i reset  ########################################### -->


	<!-- ################################### Moj CSS  ################################################ -->
	<!-- ####################################################################################################### -->
	<link rel="stylesheet" href="../__css/style.css?v=1537764806">
	<!-- ################################### Kraj Moj CSS  ########################################### -->
	
	<script src="../js/vmfont_min.js"></script>
	

		
	<script type="text/javascript">

	var viber_text = '&quot;Српска мијења слику о себи у свијету и биће све јача&quot; '; //naslov za viber
	
	$(document).ready(function(){
		/* Jquery pocetak*/


		/* Slajder */
		$("#carousel-example-generic").carousel({
			interval: false,
			pause: true
		});
		$( ".item:first" ).addClass( "active" );


		/* Flash reklame */

		var sirina = $( "#livetv" ).width();
		$( ".sajdbar object" ) .width(sirina);
		$( ".sajdbar embed" ) .width(sirina);
		/* KRAJ Flash reklame */

		$( ".tab-radio" ).hide();

		$( ".tabs-tv" ).mouseover(function() {
			$( ".tabs-tv" ).addClass( "tab-active" );
			$( ".tabs-radio" ).removeClass( "tab-active" );

			$( ".tab-tv" ).slideDown( "slow");
			$( ".tab-radio" ).slideUp( "slow");
		});


		$( ".tabs-radio" ).mouseover(function() {
			$( ".tabs-tv" ).removeClass( "tab-active" );
			$( ".tabs-radio" ).addClass( "tab-active" );

			$( ".tab-radio" ).slideDown( "slow");
			$( ".tab-tv" ).slideUp( "slow");
		});


		/* Jquery kraj */

    




	});
	

	
$(document).ready(function () {
      // Dodaci i promjene DOM-a koji omogucavaju da rade video fajlovi unutar vijesti
      // Provjeravam da li je video ubacen u vijest i samo ako jeste palim skripte
	      if( $('video').length ) 
      {
	
        $('video').addClass( "video-js vjs-16-9 vjs-big-play-centered clear" );
        $('video').attr( "preload","auto");
        $('video').attr( "width","658");
        $('video').attr( "height","524");
        $('video').attr( "data-setup",'{\"example_option\":true}');
        $('source').attr( "preload","auto");
        function pokreniJS() {
			
          var linkJs = document.createElement('script');
          linkJs.src = '../_player/videojs/video.min.js';
          linkJs.type = "text/javascript";
          document.head.appendChild(linkJs);
		  
		  var linkJs = document.createElement('script');
          linkJs.src = '../_player/videojs/flv.min.js';
          linkJs.type = "text/javascript";
          document.head.appendChild(linkJs);
		
		  var linkJs = document.createElement('script');
          linkJs.src = '../_player/videojs/videojs-flvjs.min.js';
          linkJs.type = "text/javascript";
          document.head.appendChild(linkJs);

		  var linkJs = document.createElement('script');
          linkJs.src = '../_player/videojs/videojs-flash.js';
          linkJs.type = "text/javascript";
          document.head.appendChild(linkJs);	
		  
          document.createElement('video');document.createElement('audio');document.createElement('track');
		  	  
		 
		$('source').each(function(){
		var video_url = $(this).attr('src');
		var re = /(?:\.([^.]+))?$/;
		var video_ext = re.exec(video_url)[1];
		
			if(video_ext == 'flv') {
				$('source').attr( "type", "video/x-flv");
			}else if (video_ext == 'm3u8'){
				console.log(this);
				$(this).attr("type", "application/x-mpegURL");	
				$(this).attr("autoplay", "true");
				$(this).parent().attr("id", "stream");			
				$(this).parent().attr("poster", "../_bmp/rtrs-uzivo.jpg");
				
			  var linkJs = document.createElement('script');
			  linkJs.src = '../_player/videojs/video.min.js';
			  linkJs.type = "text/javascript";
			  $('head').append(linkJs);	
				
			  var linkJs = document.createElement('script');
			  linkJs.src = '../_player/videojs/videojs-contrib-hls.js';
			  linkJs.type = "text/javascript";
			  $('head').append(linkJs);	  
		  
			
			var player = videojs('stream');
			player.play();


									
			}

		});
		
	 
				}	        		
        window.setTimeout(pokreniJS, 1200);			
		
      }	  
 
	          // Kraj skripti za video unutar vijesti

      //Dodajem p za caption koju ispucava sadrzaj alternate taga
      $('.nwzbody img').each(function() {


        $(this).wrap(function() {
          return "<div class='txtCaptionDiv' style='max-width:" + $(this).attr('width') + "px'></div>";
        });
        $(this).after(function() {
         // var $width = $(this).attr('width') - 16 /* Smanjujem sirinu elementa zbog paddinga koji ima */;

         //  return '<div class="txtcaption" style="width:' + $width + 'px">' + $(this).attr('alt') + '</div>' + '</div>';
		 return '<div class="txtcaption">' + $(this).attr('alt') + '</div>' + '</div>';
        });

 // Dodajem title atribut u koji ispucavam sadrzaj alternate taga
 $(this).attr('title', $(this).attr('alt'));

});

//Brisem p sa glavne slike koja vec ima caption
$('.nwzphoto img').unwrap();
$('.nwzphoto > .txtcaption').remove();


//Brisem caption  sa ikone koja obiljezava

$('.vijest-glry-foto').next('.txtcaption').remove();



});
</script>
<script type="text/javascript">
$(window).load(function() {

});

</script>









 <!--<style>

 div.galerija {
   padding: 10px;
   border: 1px solid #eee;
   /*background-color: #FDFCFC;*/
   -webkit-box-shadow: 0px 0px 10px 1px rgba(0,0,0,0.25);
   -moz-box-shadow: 0px 0px 10px 1px rgba(0,0,0,0.25);
   box-shadow: 0px 0px 10px 1px rgba(0,0,0,0.25);
 }

 div#galerija div#text {

  color:#000000;
  height:30px;
  padding:6px 40px;
  font-family: "Trebuchet MS", Tahoma;
  font-size:14px;
  border-top:1px solid #ccc;
}

</style>-->
<?//php endif; ?>
<!--[if lt IE 10]>
  <style>
    #fb {
      width: 150px !important;
    }
    .fb-share-button iframe {
      width: 150px !important;
    } 
    .fb_iframe_widget iframe {
      width: 150px !important;
    }
    .fb_iframe_widget iframe {
      width: 150px !important;
    }

    .fb-share-button, .fb_iframe_widget  {
      float: left;
    } 
    
  
  </style>
  
  <![endif]-->
    
  
  
  <link href="https://vjs.zencdn.net/6.6.3/video-js.css" rel="stylesheet">
  

  <style>
  .vjs-resize-manager {
	display: none !important;  
  } 
  </style>
  
</head>
<body class="sadrzaj vijesti-strana">
  <a href="../program/emisija.php?id=629"> <div class="left_add"> </div></a><a href="../program/emisija.php?id=626"> <div class="right_add"> </div></a> 
	<!-- dirname: http://www.rtrs.tv/vijesti --><!-- basename: vijest.php?id=311939 --><!-- extension: php?id=311939 --><!-- filename: vijest -->  <div id="fb-root"></div>
			<script>
  				window.fbAsyncInit = function() {
    				FB.init({
      				appId      : '254574671667736',
      				xfbml      : true,
      				version    : 'v2.8'
    				});
    			FB.AppEvents.logPageView();
  				};

  				(function(d, s, id){
     			var js, fjs = d.getElementsByTagName(s)[0];
     			if (d.getElementById(id)) {return;}
     				js = d.createElement(s); js.id = id;
     				js.src = "//connect.facebook.net/sr_RS/sdk.js";
     				fjs.parentNode.insertBefore(js, fjs);
   				}(document, 'script', 'facebook-jssdk'));
				</script>	


			  <!-- Ukljucujem navigaciju i gornji dio bodija -->
  <link rel="stylesheet" href="/__tools/top_banner_slider/bjqs.css">
<link rel="stylesheet" href="/__css/android_install.css">
<script src="/__tools/top_banner_slider/js/bjqs-1.3.min.js"></script>
<script src="/js/android_install.js"></script>
<script src="/js/fixed_menu-1.03.js"></script>



	

	
	<!--<div class="mobile_popup container">
	<span class="mobile-popup-x"><a>X</a></span>
	<div class="mobile-logo">
		<a href="../vijesti/index.php?id=8&anketa=5"> <img src="../_bmp/anketa-dan-republike-srpske1.jpg"></img></a>
	</div>
	</div> -->
	
	<div class="android_popup container">
			<span class="android-popup-x"><a>X</a></span>
		<div class="android-logo">
			<img src="/_bmp/android_app_install.jpg"></img>
		</div>
		<div class="android-poruka">
			<p>За ваш уређај је </br>доступна апликација</p>
		</div>
		<div class="install-link">
			<p><strong><a href="market://details?id=tv.rtrs">ИНСТАЛИРАЈ</a></strong></p>
		</div>
	</div> 

  <div  class="glavni-heder container">
  <div>

    <div id="heder-nav">
      <div class="jezici pull-left"><span class="hidden-xs">Изабери писмо: </span>
	  	  <a href="http://lat.rtrs.tv/vijesti/vijest.php?id=311939">latinica</a><span>&nbsp;</span><span style="border-left:1px solid #727272;">&nbsp;</span><a href="http://www.rtrs.tv/vijesti/vijest.php?id=311939">&#1115;&#1080;&#1088;&#1080;&#1083;&#1080;&#1094;&#1072;</a></div>
	  	<div class="rss_icon"><a href="/vijesti/rss.php">RSS</a></div>
      <form class="pull-right pretraga-forma" role="search" action="https://pretraga.rtrs.rs/index.php"><input name="q" type="text" class="pretraga" placeholder="Pretraga..."><button type="submit" class="pretraga-dugme"><span class="glyphicon glyphicon-search"></span></button>
      </form>

      <div class="tv-kuce pull-right hidden-xs"><a href="http://www.bhrt.ba/sr/">БХТ</a> | <a href="http://www.rtvfbih.ba/loc/">ФТВ</a></div>
    </div><!-- Kraj #header-nav -->
    <div id="heder-logo-banner" class="row">
      <div id="heder-logo" class="col-md-3 col-sm-12">
	<a href="../"><img src="..//_bmp/rtrs-logo.png"></a>	  
        <div class="heder-logo-txt hidden-xs">Радио Телевизија Републике Српске</div>
      </div><!-- Kraj #header-logo .col-md-12 col-sm-12 -->
      <div id="heder-baner add_width_fix" class="col-md-9 visible-md visible-lg">
      	<!-- <img width="100%" src="_bmp/banner.png"/>-->
      	<div class="row container add_width_fix">
      	<div id="ads_horz"><div class="adz-horiz header_add_fix"><a href="http://www.rtrs.tv/program/emisija.php?id=630"><img height="90" width="728" src="../_FOTO/adz/000617.jpg" alt="Хотел Вавилон" /></a></div>      <script class="secret-source">
        jQuery(document).ready(function($) {

          $("#banner-fade").bjqs({
            height      : 90,
            width       : 728,
            responsive  : true,
			showmarkers : false,
			usecaptions: false,
			randomstart : false,
			showcontrols : false
          });

        });
      </script>
 </div>	</div><!-- Kraj .row -->
      </div><!-- Kraj #header-baner .col-md-9 -->
    </div>



    <!-- NAVIGACIJA -->
    <div class="navbar">
      <div class="navbar-header">
        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navigacija">
          <span class="glyphicon glyphicon-th-large"></span>
          Meni
        </button>
      </div><!-- Kraj .navbar-header -->
      <nav id="navigacija" class="collapse navbar-collapse">
       <div class="nav-bgnd-sm">
         <ul class="nav navbar-nav">
          <li><a class="first last " href="../index.php">Почетна</a></li> <!-- index.php --><li><a class="sel " href="../vijesti/index.php">Вијести</a></li> <!-- vijesti/index.php --><li><a class="" href="../program/uzivo.php?c=1">ТВ</a></li> <!-- program/uzivo.php?c=1 --><li><a class="" href="http://plus.rtrs.tv/index.php?c=4">ПЛУС</a></li> <!-- http://plus.rtrs.tv/index.php?c=4 --><li><a class="" href="../program/uzivo.php?c=2">Радио</a></li> <!-- program/uzivo.php?c=2 --><li><a class="" href="../av/video.php">Видео</a></li> <!-- av/video.php --><li><a class="" href="../av/audio.php">Аудио</a></li> <!-- av/audio.php --><li><a class="first " href="../vijesti/index3.php?id=2">Спорт</a></li> <!-- vijesti/index3.php?id=2 --><li><a class="" href="../foto/index.php">Фото</a></li> <!-- foto/index.php --><li><a class="last " href="../comp/index.php">РТРС</a></li> <!-- comp/index.php --><li><a class="" href="../comp/kontakt.php">Контакт</a></li> <!-- comp/kontakt.php -->      </ul>
    </nav>

  </div><!-- Kraj .navbar -->
  <!-- KRAJ NAVIGACIJA -->
    </div><!-- Kraj .container -->
  </div><!-- Kraj .glavni-heder -->

  <div class="content content_add_fix">
  	     <!-- HTML here -->
	<!-- POD MENI -->
  <div class="container z_fix" style="width:auto;">
    <div class="row">
     <div class="col-md-12 col-sm-12">
      <nav class="pod-meni">
        <ul>
          <li class="sel "><a  href="index.php?id=10">Република Српска</a></li><li class=""><a  href="index.php?id=11">БиХ</a></li><li class=""><a  href="index.php?id=30">Србија</a></li><li class=""><a  href="index.php?id=12">Регион</a></li><li class=""><a  href="index.php?id=13">Свијет</a></li><li class=""><a  href="index.php?id=29">Хроника</a></li><li class=""><a  href="index.php?id=3">Привреда</a></li><li class=""><a  href="index.php?id=4">Култура</a></li><li class=""><a  href="index.php?id=15">Друштво</a></li><li class=""><a  href="index.php?id=5">Вријеме</a></li>        </ul>
        <div class="clearfix"></div>
        
      </nav><!-- Kraj .pod-meni -->
    </div><!-- Kraj .col-md-8 col-sm-8 -->
  </div><!-- Kraj .row -->
</div><!-- Kraj .container -->
<!-- KRAJ POD MENI -->


		
	
  <div class="container">
   <div class="row">
    <div class="col-md-8 col-sm-8">
     <main>
      <!-- POCETAK SADRZAJA --> 

      <article>

        <header>
		<span style="float:right;"> <a href="javascript:void(0)" id="manji_font" title="Мања слова""><img src="../_bmp/malo-A.png"></a> <a href="javascript:void(0)" id="veci_font" title="Већа слова"><img src="../_bmp/veliko-A.png"></a></span>
          <div class="vrijeme-izvor">01/10/2018&nbsp;|&nbsp; 22:34&nbsp;|&nbsp;Аутор: СРНА<?php// echo $commentLink; ?></div><!-- Kraj .vrijeme-izvor -->
          <div><!-- SOCIAL pocetak   Twitter dugme --><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><!-- FB  dugme --><div class="fb-like" style="float:left;" data-href="http://www.rtrs.tv/vijesti/vijest.php?id=311939" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div><p  style="float:left; margin-left: 5px; width: 64px"><a href="https://twitter.com/share" class="twitter-share-button"></a></p><!-- Viber  dugme --> <p  style="float:left;"><a id='viber_share'><button class='viber-btn'></button></a></p><script>
				var buttonID = 'viber_share';
				var text = viber_text;
				document.getElementById(buttonID)
					.setAttribute('href', 'https://3p3x.adj.st/?adjust_t=u783g1_kw9yml&adjust_fallback=https%3A%2F%2Fwww.viber.com%2F%3Futm_source%3DPartner%26utm_medium%3DSharebutton%26utm_campaign%3DDefualt&adjust_campaign=Sharebutton&adjust_deeplink=' + encodeURIComponent('viber://forward?text=' + encodeURIComponent(text + ' ' + window.location.href)));
				</script><div style="clear: both;"></div><!-- SOCIAL kraj --></div><!-- Kraj .socijalne-mreze -->
		  <h1 class="naslov_vijesti">&quot;Српска мијења слику о себи у свијету и биће све јача&quot;</h1>
		            <div class="lead">Предсједник Владе Републике Српске Жељка Цвијановић рекла је да вјерује да ће Република Српска не само опстати, већ да ће бити све јача.</div><!-- Kraj .lead -->
        </header>
				
		
        
<div style="clear:both"></div>




                			<div class="nwzbody">
				
				<div class="nwzphoto float_none_important"><img style="width:100%; height:auto;" src="../_FOTO/nwz/1228/122894.jpg" title="Жељка Цвијановић (фото: Синиша Пашалић)"  alt="Жељка Цвијановић (фото: Синиша Пашалић) - " /><div class="caption">Жељка Цвијановић (фото: Синиша Пашалић)<span style="float:right"></span></div><!-- Kraj .caption --></div><!-- Kraj .nwzphoto -->					<p>"Вјерујем у Српску и њене институције, а поврх свега вјерујем у народ да разумије колико су важне институције и Република Српска", истакла је Цвијановићева вечерас за телевизију "К3".</p>
<p>Она је рекла да се Српска мора чувати и да се морају склонити из политичког миљеа они који не поштују Републику Српску, јер не заслужују ни да се у политичком смислу боре за њу.</p>
<p>"Вјерујем у народ који разумије које су замке прескочили, народ види какви су сценарији рађени и припремани и на који начин се томе актуелна власт одупире", додала је Цвијановићева.</p>
<p>Она је рекла да безбједносне агенције у свијету уважавају МУП Републике Српске зато што је он учесник разних акција и активности.</p>
<p>"Када одете у Америку људи који су везани за безбједност увијек говоре о великим доприносима МУП-а Републике Српске у акцијама, сазнањима и спровођењу операција", напомиње Цвијановићева.</p>
<p>Према њеним ријечима, Српска не лобира у свијету да би нанијела зло или потешкоће било коме другом у БиХ.</p>
<p>"Многи су стварали слику да би нанијели зло Републици Српској и у томе је велика разлика. Ми хоћемо да скинемо оне нетачне ствари и приче", каже Цвијановићева.</p>
<p>Премијер Српске каже да нема пара које не треба уложити да би се та слика мијењала.</p>
<p>"Знам и вјерујем да се та слика полако мијења и морамо издржати још неколико година уз озбиљна објашњавања као што то и радимо, тражећи озбиљне партнере и пријатеље, а не неке раније плаћенике који су добијали новац из бошњачких извора да креирају једну слику. На њих ми не можемо рачунати, већ на озбиљне људе који ће мало по мало да мијењају ту слику", истакла је Цвијановићева.</p>
<p>Она је рекла да лоше намјере нема ни у формирању нове Комисије за Сребреницу, већ да је једини циљ да се дође до истине.</p>
<p>"Нико није рекао да ће вјештачки креирати неки извјештај, већ је речено да ће то бити остављено за међународне и домаће стручњаке. Грађани не само Републике Српске, већ читаве БиХ имају право на истину о Сребреници, каква год да је та истина", додала је Цвијановићева.</p>
<p>Она је рекла да је бивша Комисија за Сребреницу радила под притиском, али да је тадашња структура власти у Српској морала имати јасан став о томе.</p>
<p>"Била сам сваки дан под притиском да прихватим одређене ствари, да се одређене ствари дефинишу у Сарајеву, а не у Бањалуци, да прихватим механизам координације који неће одговарати уставном уређењу, па то нисам хтјела прихватити, као што није ни предсједник Додик, ни институције Српске", каже Цвијановићева.</p>
<p>Коментаришући санкције које су САД увеле предсједнику Републике Српске Милораду Додику и потпредсједнику СНСД-а Николи Шпирићу, Цвијановићева је оцијенила да је ријеч о санкцијама политичког карактера.</p>
<p>"То треба да раздвојимо од нечега што је стварни живот у којем има много позива, контаката, сарадње и заинтересованости озбиљних држава да са нама сарађују на начин који ће бити пристојан и без било каквог политичког условљавања и увијек у томе треба гледати нашу шансу", нагласила је Цвијановићева.</p>
<p>Она вјерује да ће одређене ствари, попут санкција, бити превазиђене и да ће Српска преданим радом и помјерајући стереотипе успјети постићи разумјевање са онима са којима тренутно то не постоји.</p>
<p>"Ријеч је о окошталим структурама у многим институцијама у ЕУ и Америци, али њихово вријеме пролази. Имамо нова политичка кретања која су у Европи и у САД, у коштац су се ухватиле старе и нове структуре и видјећете да ће временом и слика постати јаснија. Вјерујем да ћемо ми промијенити ту слику и вјерујем у Републику Српску", истакла је Цвијановићева.</p>		
		

		
		
		
		
</div><!-- Kraj .nwzbody -->
<div class="clearfix"></div>
            <!--<div class="nwzredactor"><span class="glyphicon glyphicon-file" title="Аутор"></span>Д.К.</div>-><!-- Kraj .nwzredactor -->
	  </article>
 <aside>
   <!-- POCETAK BOKSA SA Вијести из рубрике -->
  <div class="row">
    <section>
      <div class="col-md-12">
        <div class="vijest-sa-najnovije">
          <header>
            <div class="vijest-ticker">
              <div class="vijesti-ticker-naslov"><a href="index.php?id=10">
               Вијести из исте рубрике</a></div>
               <div class="clearfix"></div>
             </div><!-- Kraj .vijest-ticker -->
           </header>
           <div class="col-md-6 col-sm-6">
            <div class="col-md-6 col-sm-6"><div class="glavna-vijest-mala"><article><a href="/vijesti/vijest.php?id=311938" title="Цвијановић: Моја политика је више изграђених путева, мостова, школа, вртића"><img src="../_FOTO/nwz/_an/1247/124718.jpg" title="Цвијановић: Моја политика је више изграђених путева, мостова, школа, вртића" alt="Цвијановић: Моја политика је више изграђених путева, мостова, школа, вртића"/><div style="position:relative;"></div><div class="glavna-mala-body"><h2 class="font_correction_vijest">Цвијановић: Моја политика је више изграђених путева, мостова, школа, вртића</h2></a></div></article></div><!-- Kraj .glavna-vijest-mala --></div><!-- Kraj .col-md-6 col-sm-6 --><!-- <div id="bumper"></div> --><div class="col-md-6 col-sm-6"><div class="glavna-vijest-mala"><article><a href="/vijesti/vijest.php?id=311937" title="Цвијановић: Важно је шта каже народ, а не страни амбасадори"><img src="../_FOTO/nwz/_an/1270/127083.jpg" title="Цвијановић: Важно је шта каже народ, а не страни амбасадори" alt="Цвијановић: Важно је шта каже народ, а не страни амбасадори"/><div style="position:relative;"></div><div class="glavna-mala-body"><h2 class="font_correction_vijest">Цвијановић: Важно је шта каже народ, а не страни амбасадори</h2></a></div></article></div><!-- Kraj .glavna-vijest-mala --></div><!-- Kraj .col-md-6 col-sm-6 -->          </div>
          <div class="col-md-6 col-sm-6">
            <div class="vijesti-najnovije"><div class="vijesti-najnovije-naslov col-md-6">Најновије вијести</div>
            <div class="clearfix"></div>
          </div>
          <ul class="ul-najnovije ul-najnovije-bold">
            <li class="indent_correction"><a href="/vijesti/vijest.php?id=311940" title="Максимовић: Потребна је влада стручњака"><span>23:11 &gt; </span>Максимовић: Потребна је влада стручњака</a> <span class="glyphicon glyphicon-facetime-video video-audio-galery" title="Вијест садржи видео"></span></li><li class="indent_correction"><a href="/vijesti/vijest.php?id=311936" title="У Берковићима ухапшено 15 миграната"><span>22:07 &gt; </span>У Берковићима ухапшено 15 миграната</a></li><li class="indent_correction"><a href="/vijesti/vijest.php?id=311935" title="Голић: Влада на челу са Цвијановићевом показала и знање и храброст (ВИДЕО)"><span>21:45 &gt; </span>Голић: Влада на челу са Цвијановићевом показала и знање и храброст (ВИДЕО)</a></li><li class="indent_correction"><a href="/vijesti/vijest.php?id=311931" title="Отворена дионица регионалног пута Бронзани Мајдан-Стратинска-Разбој"><span>19:51 &gt; </span>Отворена дионица регионалног пута Бронзани Мајдан-Стратинска-Разбој</a></li>          </ul>
        </div>
      </div><!-- Kraj .vijest-sa-najnovije -->
    </div><!-- Kraj .col-md-12 -->
  </section>
</div><!-- Kraj .row -->
<!-- KRAJ BOKSA SA Вијести из рубрике -->
 
<?php// if( !$commentsDisabled ): ?>
<!--
<style>
.comment-name {
	font: 13px/1.2em Trebuchet MS;
	font-weight: bold;
	color: #555555;
}

.comment-box, .comment-name {
	display: block;
}

.comment-box {
	padding: 1%;
	margin-top: 3%;
	border: 1px solid #dcdcdc;
}

.comment-datetime {
	color: #aeaeae;
	font-size: 11px;
}

.comment-box p {
	margin-top: 3%;
	font: 13px/1.4em Trebuchet MS;
}

.btn {
	cursor: pointer;
   -moz-user-select: none;
   background-image: none;
    border: 1px solid #bdbdbd;
    border-radius: 4px;
    cursor: pointer;
    display: inline-block;
	font-size: 13px;
    font-weight: 400;
    line-height: 1.42857;
    margin-bottom: 0;
    padding: 6px 12px;
    text-align: center;
    vertical-align: middle;
    white-space: nowrap;
	color: #000;
	background-color: #efefef;
}

</style>

<div class="last-comments">
	<hr>
	<br>
	<a class="btn " href="/vijesti/vijest.php?id=<?php// echo $nwz['ID']; ?>&komentari#comments-list">Коментари (<?php// echo intval($commentCount); ?>)</a>
	<a class="btn" href="/vijesti/vijest.php?id=<?php// echo $nwz['ID']; ?>&komentari#create-new-comment">Оставите коментар</a>

		<br>
	<br>
	<hr>
	
</div> -->
<?php// endif; ?>
	<hr>
<div id="potd">
  <p>ФОТО ДАНА</p>
  <div class="cln1">
<div style="background: url(../_FOTO/glrz/_pd/0440/044074240.jpg);"><a title="Понедјељак, 27.8.2018. /// Младен Милисавић
Бус, Швајцарска" href="../foto/foto.php?id=44074&potd=1"></a></div>
</div>
<div class="cln2">
<div style="background: url(../_FOTO/glrz/_pd/0440/044069120.jpg);"><a title="Маглић" href="../foto/foto.php?id=44069&potd=1"></a></div>
<div style="background: url(../_FOTO/glrz/_pd/0440/044047120.jpg);"><a title="Муња изнад Бањалуке (фото: Горица Чекић)" href="../foto/foto.php?id=44047&potd=1"></a></div>
</div>
<div class="cln3">
<div style="background: url(../_FOTO/glrz/_pd/0439/04391380.jpg);"><a title="Петак 3. 8. 2018. /// Миленко Симић, Дервента
Цвијеће на Сави" href="../foto/foto.php?id=43913&potd=1"></a></div>
<div style="background: url(../_FOTO/glrz/_pd/0439/04391280.jpg);"><a title="Четвртак 2. август 2018. /// Спасоја Миљатовић, Бањалука" href="../foto/foto.php?id=43912&potd=1"></a></div>
<div style="background: url(../_FOTO/glrz/_pd/0439/04390980.jpg);"><a title="Гранични прелаз у Новом Граду" href="../foto/foto.php?id=43909&potd=1"></a></div>
</div>
<div class="cln3">
<div style="background: url(../_FOTO/glrz/_pd/0438/04386180.jpg);"><a title="Понедјељак, 30. јул 2018. /// Бобан Филиповић, Братунац 
Планина Чауш и њен поток" href="../foto/foto.php?id=43861&potd=1"></a></div>
<div style="background: url(../_FOTO/glrz/_pd/0438/04385780.jpg);"><a title="Уторак, 24. јул 2018. //// Јово Новић
Поглед на тврђаву у Добоју" href="../foto/foto.php?id=43857&potd=1"></a></div>
<div style="background: url(../_FOTO/glrz/_pd/0438/04382280.jpg);"><a title="Тјентиште" href="../foto/foto.php?id=43822&potd=1"></a></div>
</div>
<div class="cln4">
<div style="background: url(../_FOTO/glrz/_pd/0438/04382160.jpg);"><a title="Сриједа 18. јул 2018. /// Бранкица Дакић, Превија код Рибника" href="../foto/foto.php?id=43821&potd=1"></a></div>
<div style="background: url(../_FOTO/glrz/_pd/0438/04382060.jpg);"><a title="Уторак: 17.07.2018 /// Маријана Кобаш, Петров Гај код Приједора" href="../foto/foto.php?id=43820&potd=1"></a></div>
<div style="background: url(../_FOTO/glrz/_pd/0438/04381860.jpg);"><a title="Петак: 13. 07. 2018. /// Младен Мартић
Манастир Глоговац код Шипова" href="../foto/foto.php?id=43818&potd=1"></a></div>
<div style="background: url(../_FOTO/glrz/_pd/0438/04381760.jpg);"><a title="Четвртак, 12. 7. 2018. /// Ивона Бенцуз, Градишка" href="../foto/foto.php?id=43817&potd=1"></a></div>
</div>
<div class="cln4">
<div style="background: url(../_FOTO/glrz/_pd/0438/04381660.jpg);"><a title="Понедjељак, 9.7. 2018. /// Данка Мијановиц, Граисељици код Калиновика" href="../foto/foto.php?id=43816&potd=1"></a></div>
<div style="background: url(../_FOTO/glrz/_pd/0437/04378360.jpg);"><a title="Петак 6. Јул 2018. /// Јелена Топић, Бањалука
Гола планина/Козара" href="../foto/foto.php?id=43783&potd=1"></a></div>
<div style="background: url(../_FOTO/glrz/_pd/0437/04377860.jpg);"><a title="Љетни кишни дан" href="../foto/foto.php?id=43778&potd=1"></a></div>
<div style="background: url(../_FOTO/glrz/_pd/0437/04377260.jpg);"><a title="Ерупција вулкана" href="../foto/foto.php?id=43772&potd=1"></a></div>
</div>
  <div class="clearfix"></div>
</div><!-- Kraj .potd -->

</aside>

<!-- KRAJ SADRZAJA -->

	

</main>
</div><!-- Kraj .col-md-8 .col-sm-8 -->



<!-- POCETAK SAJDBARA -->
<div class="col-md-4 col-sm-4">
  <div class="sajdbar col-md-12 col-sm-12 sajdbar-vijesti">
   <aside>
    <!-- SADRZAJ U SAJDBARU -->
    <div id="video_box" style="margin-bottom:6px;">
     <!../_FOTO/video_p/_box/0796/079619.jpg>	<div class="video-wraper">
		<div class="video-img-wraper">
			<a href="/av/pusti.php?id=79619">
				<img class="video-ico" src="../_bmp/play2.png">
				<div class="video-dur">31:52</div>
				<img class="video-img" src="../_FOTO/video_p/_box/0796/079619.jpg" width="120" height="70" />
			</a>
		</div><!-- KRAJ .video-img-wraper -->

		<div class="video-sub-wrapper">
			<div class="video-caption"><a href="/av/pusti.php?id=79619">Документарни записи Мире Лолић-Мочевић</a></div>
			<div class="video-subtitle"><div>Подрињска сјећања, запис трећи</div><div>01.10.2018. </div></div>
		</div><!-- KRAJ .video-sub-wrapper -->
	</div><!-- KRAJ .video-wraper -->
	<!../_FOTO/video_p/_box/0796/079618.jpg>	<div class="video-wraper">
		<div class="video-img-wraper">
			<a href="/av/pusti.php?id=79618">
				<img class="video-ico" src="../_bmp/play2.png">
				<div class="video-dur">13:58</div>
				<img class="video-img" src="../_FOTO/video_p/_box/0796/079618.jpg" width="120" height="70" />
			</a>
		</div><!-- KRAJ .video-img-wraper -->

		<div class="video-sub-wrapper">
			<div class="video-caption"><a href="/av/pusti.php?id=79618">Дневник плус</a></div>
			<div class="video-subtitle"><div>Сребренка Голић, потпредсједница Владе Републике Српске</div><div>01.10.2018. </div></div>
		</div><!-- KRAJ .video-sub-wrapper -->
	</div><!-- KRAJ .video-wraper -->
	<!../_FOTO/video_p/_box/0796/079617.jpg>	<div class="video-wraper">
		<div class="video-img-wraper">
			<a href="/av/pusti.php?id=79617">
				<img class="video-ico" src="../_bmp/play2.png">
				<div class="video-dur">28:58</div>
				<img class="video-img" src="../_FOTO/video_p/_box/0796/079617.jpg" width="120" height="70" />
			</a>
		</div><!-- KRAJ .video-img-wraper -->

		<div class="video-sub-wrapper">
			<div class="video-caption"><a href="/av/pusti.php?id=79617">Дневник 2</a></div>
			<div class="video-subtitle"><div></div><div>01.10.2018. </div></div>
		</div><!-- KRAJ .video-sub-wrapper -->
	</div><!-- KRAJ .video-wraper -->
	   </div><!-- KRAJ #video_box -->
   
   
   

   	<div class="nwz_archive">
			
		<div class="cpt">ВИЈЕСТИ - АРХИВА</div>
	
		<div class="archieve-tbl"><table width="100%" border="0" cellspacing="5" cellpadding="0"><tr>
		<td><a href="archive.php?d=20181001&id=10">ПОН</a></td><td><a href="archive.php?d=20181002&id=10">УТО</a></td><td><a href="archive.php?d=20180926&id=10">СРИ</a></td><td><a href="archive.php?d=20180927&id=10">ЧЕТ</a></td><td><a href="archive.php?d=20180928&id=10">ПЕТ</a></td><td><a href="archive.php?d=20180929&id=10">СУБ</a></td><td><a href="archive.php?d=20180930&id=10">НЕД</a></td>		</tr></table></div>
	
		<form action="archive.php" method="get" name="former">
      <input type="hidden" name="id" value="10">
      <div class="archive-form">
        <div class="archive-cbo">
          <select name="arh_d"><option value="1">1</option><option value="2" selected>2</option><option value="3">3</option><option value="4">4</option><option value="5">5</option><option value="6">6</option><option value="7">7</option><option value="8">8</option><option value="9">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option></select>
          <select name="arh_m"><option value="1">Јануар</option><option value="2">Фебруар</option><option value="3">Март</option><option value="4">Април</option><option value="5">Мај</option><option value="6">Јуни</option><option value="7">Јули</option><option value="8">Август</option><option value="9">Септембар</option><option value="10" selected>Октобар</option><option value="11">Новембар</option><option value="12">Децембар</option></select>
          <select name="arh_y"><option value="2009">2009</option><option value="2010">2010</option><option value="2011">2011</option><option value="2012">2012</option><option value="2013">2013</option><option value="2014">2014</option><option value="2015">2015</option><option value="2016">2016</option><option value="2017">2017</option><option value="2018" selected>2018</option></select>
        </div>
        <div class="archive-btn">
          <input class="btn btn-default btn-md btn-hover-boja" type="submit" value="ПРИКАЖИ">
        </div>
      </div>
		</form>     
	</div>
  
	   

   <!-- KRAJ SADRZAJA U SAJDBARU -->
 </aside>
</div><!-- Kraj .sajdbar -->
</div><!-- Kraj .col-md-4  -->
<!-- KRAJ SAJDBARA -->

</div><!-- Kraj .row -->
</div><!-- Kraj .container -->
</div><!-- Kraj .content -->



<footer>
  <div class="footer" id="footer-nav">
  <button type="button" class="footer-nav" data-toggle="collapse" data-target="#footer-ids">
          <span class="glyphicon glyphicon-th-large"></span>
          Footer
  </button>
    <div class="container collapse navbar-collapse" id="footer-ids">

     <nav><div class="col-md-2 col-sm-2" ><h5 class="footer_titles"><a href="http://www.rtrs.tv/vijesti/index.php">Вијести</a></h5><ul><li><a href="/vijesti/index.php?id=10">Република Српска</a></li><li><a href="/vijesti/index.php?id=11">БиХ</a></li><li><a href="/vijesti/index.php?id=12">Регион</a></li><li><a href="/vijesti/index.php?id=13">Свијет</a></li><li><a href="/vijesti/index.php?id=2">Спорт</a></li><li><a href="/vijesti/index.php?id=3">Привреда</a></li><li><a href="/vijesti/index.php?id=4">Култура</a></li><li><a href="/vijesti/index.php?id=6">Занимљивости</a></li><li><a href="/vijesti/index.php?id=15">Друштво</a></li><li><a href="/vijesti/index.php?id=29">Хроника</a></li><li><a href="/vijesti/index.php?id=30">Србија</a></li><li><a href="/vijesti/index.php?id=16">Здравље</a></li><li><a href="/vijesti/index.php?id=5">Вријеме</a></li></div><!-- Kraj .col-md-2 .col-sm-2 --><div class="col-md-1 col-sm-1" ><h5 class="footer_titles"><a href="http://www.rtrs.tv/program/index.php?c=1">ТВ</a></h5><ul><li><a href="/program/index.php?c=1">Новости</a></li><li><a href="/program/uzivo.php?c=1">Уживо</a></li><li><a href="/program/raspored.php?c=1">Програм</a></li><li><a href="/program/emisije.php?c=1">Емисије</a></li><li><a href="/program/najave.php?c=1">Најаве</a></li><li><a href="/program/ttx.php?c=1">Телетекст</a></li></div><!-- Kraj .col-md-2 .col-sm-2 --><div class="col-md-1 col-sm-1" ><h5 class="footer_titles"><a href="http://www.rtrs.tv/program/index.php?c=2">Радио</a></h5><ul><li><a href="/program/index.php?c=2">Новости</a></li><li><a href="/program/uzivo.php?c=2">Уживо</a></li><li><a href="/program/raspored.php?c=2">Програм</a></li><li><a href="/program/emisije.php?c=2">Емисије</a></li><li><a href="/program/najave.php?c=2">Најаве</a></li></div><!-- Kraj .col-md-2 .col-sm-2 --><div class="col-md-1 col-sm-1" ><h5 class="footer_titles"><a href="http://plus.rtrs.tv/index.php">ПЛУС</a></h5><ul><li><a href="http://plus.rtrs.tv/index.php?c=4">Уживо</a></li><li><a href="http://plus.rtrs.tv/novosti.php?c=4">Новости</a></li><li><a href="http://plus.rtrs.tv/raspored.php?c=4">Програм</a></li><li><a href="http://plus.rtrs.tv/emisije.php?c=4">Емисије</a></li><li><a href="http://plus.rtrs.tv/najave.php?c=4">Најаве</a></li></div><!-- Kraj .col-md-2 .col-sm-2 --><div class="col-md-2 col-sm-2" ><h5 class="footer_titles"><a href="http://www.rtrs.tv/av/video.php">Видео</a></h5><ul><li><a href="/av/video.php?id=1">Емисије</a></li><li><a href="/av/video.php?id=2">Дневне вијести</a></li><li><a href="/av/video.php?id=3">Скупштина</a></li><li><a href="/av/video.php?id=4">Спорт</a></li><li><a href="/av/video.php?id=5">Музика и забава</a></li><li><a href="/av/video.php?id=6">Документалистика</a></li><li><a href="/av/video.php?id=7">Култура</a></li><li><a href="/av/video.php?id=8">Млади</a></li></div><!-- Kraj .col-md-2 .col-sm-2 --><div class="col-md-2 col-sm-2" ><h5 class="footer_titles"><a href="http://www.rtrs.tv/av/audio.php">Аудио</a></h5><ul><li><a href="/av/audio.php?id=1">Емисије</a></li><li><a href="/av/audio.php?id=2">Дневне вијести</a></li><li><a href="/av/audio.php?id=3">Музика</a></li><li><a href="/av/audio.php?id=4">Спорт</a></li></div><!-- Kraj .col-md-2 .col-sm-2 --><div class="col-md-2 col-sm-2" ><h5 class="footer_titles"><a href="http://www.rtrs.tv/foto/index.php">Фото</a></h5><ul><li><a href="/foto/index.php?id=10">Српска</a></li><li><a href="/foto/index.php?id=2">Спорт</a></li><li><a href="/foto/index.php?id=4">Култура</a></li><li><a href="/foto/index.php?id=5">Вријеме</a></li><li><a href="/foto/index.php?id=6">Занимљивости</a></li></div><!-- Kraj .col-md-2 .col-sm-2 --><div class="col-md-2 col-sm-2" ><h5 class="footer_titles"><a href="http://www.rtrs.tv/comp/index.php">РТРС</a></h5><ul><li><a href="/comp/index.php">Новости</a></li><li><a href="/comp/mi.php">О нама</a></li><li><a href="/comp/marketing.php">Маркетинг</a></li><li><a href="/comp/taksa.php">РТВ такса</a></li><li><a href="/comp/pokrivenost.php">Покривеност</a></li><li><a href="/comp/struktura.php">Структура</a></li><li><a href="/comp/kontakt.php">Контакт</a></li><li><a href="/comp/projekti.php">Пројекти</a></li><li><a href="/comp/uslovi_koriscenja.php">Услови коришћења</a></li></div><!-- Kraj .col-md-2 .col-sm-2 --></nav>    <div class="clearfix"></div>
  </div><!-- Kraj .container -->
</div><!-- Kraj .footer -->



<div class="container footer-fix-spc">
  <div class="footer-impresum-kontejner">
    <div class="col-md-10 col-sm-10"><span class="siva">Copyright © 2017, <a href="http://www.rtrs.tv">www.rtrs.tv</a></span>  <!--|  Главно  |  Импресум  |  Правила коришћења -->  <span class="siva" style="margin-left: 180px;font-size: 12px;">веб развој: <a href="http://bitlab.rs/">BitLab</a> </span> </div>
	<div class="vrh-strane col-md-2 col-sm-2"><a href="#">Врх стране <img src="../_bmp/futer-strelica-gore.png"/></a></div>
		</div><!-- Kraj .footer-impresum-kontejner -->

</div><!-- Kraj .container -->
</footer>



<!--google-->
<script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
	var pageTracker = _gat._getTracker("UA-7833978-1");
	pageTracker._trackPageview();
	pageTracker._trackPageLoadTime();
} catch(err) {}</script>
<!--/noindex
-->

</div>

</body>
</html>